Wypadanie zapłonu ls400

Problemy z silnikami dotyczące modelu LS

Wypadanie zapłonu ls400

Postprzez Youlee » 24 maja 2019, o 20:53

Witam. Mam problem z wypadaniem zapłonu na zimnym silniku w LS400 98r, jak sie rozgrzeje pracuje idealnie, auto bez LPG. Wymienione śwece, sondy, sprawdzone luzy zaworowe i ostatnio czujnik temperatury płynu chłodzącego. Check się nie zapala. Ktoś coś poradzi?
Youlee
Nowy lex user
 
Posty: 6
Dołączył(a): 23 maja 2018, o 15:31
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: Wypadanie zapłonu ls400

Postprzez klinikalpg.pl » 24 maja 2019, o 21:47

Przebieg auta ?
Związek zjawiska z temperaturą stanowi wątłą! przesłankę podejrzewania cewek, choć one chyba częściej robią odwrotnie - misfajery pojawiają się po rozgrzaniu.
Może podpięcie się do gniazda diagnostycznego coś powie ?
klinikalpg.pl
Lex user
 
Posty: 137
Dołączył(a): 28 maja 2017, o 00:00
Model Lexusa: LS400 UCF20
Płeć: Mężczyzna
Lokalizacja: DC|

Re: Wypadanie zapłonu ls400

Postprzez Youlee » 25 maja 2019, o 04:39

Przebieg 285000, też zastanawiałem się czy któraś cewka nie pada. Podłączony komp nic nie pokazuje. Cóż głębsze kopanie. :scratch:
Youlee
Nowy lex user
 
Posty: 6
Dołączył(a): 23 maja 2018, o 15:31
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: Wypadanie zapłonu ls400

Postprzez klinikalpg.pl » 25 maja 2019, o 22:26

Komp dużo nie pokazuje :( to fakt. U mnie przy podobnym przebiegu tfu tfu póki co bangla ....
W v8 to ciężko zidentyfikować jak jeden gar nie domaga...
Powodzenia w kopaniu, albo radio podgłośnić póki zimny :P
klinikalpg.pl
Lex user
 
Posty: 137
Dołączył(a): 28 maja 2017, o 00:00
Model Lexusa: LS400 UCF20
Płeć: Mężczyzna
Lokalizacja: DC|


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość