Lexus-Forum • Zobacz wątek - [LS400] Problem z przewodami NGK

[LS400] Problem z przewodami NGK

Problemy z silnikami dotyczące modelu LS

[LS400] Problem z przewodami NGK

Postprzez Festyk » 11 cze 2016, o 23:19

Witajcie.

Mam spory problem i nie wiem jak go rozwiązać. Posiadam LS400 UCF20 z 1995 roku i ostatnio mając problemy z szarpaniem silnika postanowiłem zacząć od wymiany świec i przewodów zapłonowych. Kupiłem więc zestaw NGK RC-TE132, według katalogu kompatybilny i przy montażu pojawił się klops. Jeden z przewodów idących od cewek do rozdzielaczy jest za krótki. Jest na tyle krótki, że uniemożliwia zamontowanie go - nie zamknął bym osłon. Pisałem już do sprzedawcy, ale rozłożył ręce - mówi, że tak naprawdę nawet nie ma alternatywy dla NGK, a według katalogu wszystko jest ok.
Czy ktoś się spotkał z podobnym problemem lub czy ktoś ma pomysł co powinienem zrobić? Czy w ASO da się kupić pojedynczy przewód?
W załączniku wrzuciłem zdjęcie porównujące kabel oryginalny i NGK.

Dzięki z góry za pomoc.
Załączniki
IMG_0437_rs.JPG
IMG_0437_rs.JPG (110.47 KiB) Przeglądane 1076 razy
Festyk
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2015, o 10:33
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: [LS400] Problem z przewodami NGK

Postprzez carsik » 12 cze 2016, o 08:28

da się kupić jeden. Przewód do cewki (ten dłuższy) kosztuje 97zł netto
www.gt4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.
carsik
Lex Master
 
Posty: 1070
Dołączył(a): 24 sie 2012, o 20:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: GT4 Warszawa

Re: [LS400] Problem z przewodami NGK

Postprzez foka1 » 12 cze 2016, o 10:22

tez mialem to samo musialem kupic w aso nowy przewod :szok:
GS 300 MKII 2001
Avatar użytkownika
foka1
Lex user
 
Posty: 201
Dołączył(a): 15 sty 2011, o 20:27
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Karwia

Re: [LS400] Problem z przewodami NGK

Postprzez Festyk » 12 cze 2016, o 10:44

Czyli jednak. Nie spodziewałbym się takiego błędu po NGK. Najważniejsze, że można dokupić. Będę musiał przedzwonić do ASO zapytać o dostępność.
Festyk
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2015, o 10:33
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: [LS400] Problem z przewodami NGK

Postprzez Maciek-Olsztyn » 12 cze 2016, o 12:16

Dziwne....
ja wymieniałem ze 2 lata temu na NGK i było ok
Maciek-Olsztyn
Lex user
 
Posty: 36
Dołączył(a): 28 paź 2014, o 10:23
Model Lexusa: ls400
Płeć: Mężczyzna
Lokalizacja: olsztyn

Re: [LS400] Problem z przewodami NGK

Postprzez Troy » 12 cze 2016, o 14:07

Również wymieniałem i jest ok,ale w UCF 10 i nie wiem czy jest duża różnica w umiejscowieniu cewki w UCF 20
Troy
Lex user
 
Posty: 158
Dołączył(a): 20 lip 2013, o 23:04
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wlkp

Re: [LS400] Problem z przewodami NGK

Postprzez Festyk » 12 cze 2016, o 14:10

Widocznie jest te paręnaście centymetrów różnicy. Napisałem już maila do ASO, mam nadzieję, że będą mieli na miejscu :) Dzięki za wszystkie odpowiedzi. Myślę, że ten wątek może się jeszcze komuś przydać w przyszłości.
Festyk
Lex user
 
Posty: 21
Dołączył(a): 18 lip 2015, o 10:33
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Poznań


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość