Przepływomierzowe??? problemy ls400 mk1

Problemy z silnikami dotyczące modelu LS

Przepływomierzowe??? problemy ls400 mk1

Postprzez Piątek » 7 wrz 2016, o 12:16

CZeść! Prośba do wszystkich miłośników o poradę fachową. Posiadam ls400 mk1. Jakiś czas temu podczas krótkiej, wolnej, miejskiej jazdy, auto zaczęło szarpać, niemalże skakać i zapaliła się lampka check engine+migająca trc off. Sprawdziłem za pomocą tzw. zworki diagnostycznej złącza pod kierownicą i wyszedł błąd 31- przepływka, a po paru dniach błąd 24+31- air intake sensor signal +przepływka,.. zadzwoniłem w parę miejsc i zamówiłem drugą przepływkę sprawdzoną z.. Chicago.. Czekałem półtora miesiąca i po zamontowaniu drugiej przepływki problem nie zniknął.. nie pomogły resety etc.Nadmieniam, że także sprawdzałem rezystancję przepływek wedle tabel diagnostycznych i obie podają takie same wartości, wg mnie prawidłowe. Auto odpala z błędem 31. Ale po lekkim nagrzaniu na wolnych obrotach (z błędem), gaszę silnik i gdy zresetuję błędy Ecu za pomocą wyjęcia na ok 10 sek. właściwego płaskiego bezpiecznika w gł. puszcze bezpieczników, odpalam i błędu nie ma na wolnych obrotach, na postoju! Wystarczy lekko nacisnąć pedał gazu, auto nie wchodzi na obroty prawidłowo i od razu gaśnie, i po ponownym odpaleniu znów jest błąd 31. Gdy tak chodzi z błędem da się jechać, ale ja jeżdżę jeszcze innym wozem więc Ls stoi. Nadmieniam, że jak silnik pracuje w tym trybie awaryjnym auto kopci na czarno kwaśnymi spalinami- przepał? Jeśli możecie- pomóżcie, bo nie wiem w co już ręce włożyć/ Myślę, że wyjściem dla mnie byłoby jeszcze sprawdzenie obu przepływek na jakiejś drugiej jedynce Ls400, wtedy zweryfikuję czy są one dobre? Może moglibyście zapodać namiary na jakiegoś najlepszego elektronika samochodowego do takich kultowych aut! Poproszę!! Pozdrawiam wszystkich!! M.P. :bor:
Ostatnio edytowano 8 wrz 2016, o 12:35 przez Piątek, łącznie edytowano 1 raz
Piątek
Nowy lex user
 
Posty: 5
Dołączył(a): 3 lip 2015, o 22:15
Model Lexusa: Ls400
Płeć: Mężczyzna
Lokalizacja: Pruszków

Re: Przepływomierzowe problemy ls400 mk1

Postprzez brat_z » 7 wrz 2016, o 12:54

Na początek najlepiej byłoby przełożyć przepływke z działającego ls-a sprawdzić i później szukac nieszczelności za przepływką...:)
Avatar użytkownika
brat_z
Lex user
 
Posty: 277
Dołączył(a): 26 lut 2015, o 15:56
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość