LS400 przerywa po wciśnięciu gazu

Problemy z silnikami dotyczące modelu LS

LS400 przerywa po wciśnięciu gazu

Postprzez Tylko » 17 sty 2018, o 21:01

Witam,
Jestem szczęśliwym posiadaczem LS400 z 1993 roku, bez gazu. Dużo rzeczy już zrobiłem. Rozrząd z pompą, świece, pompa paliwa, wyczyściłem zbiornik, olej i wszystkie filtry (oleju, paliwa, powietrza i kabinowy) wymienione. Wszystko robię sam. Ustawiłem luzy zaworowe, zrobiłem rozrusznik, wymieniłem wszystkie uszczelki na ''górze'' silnika. Wymieniłem olej i filtr w automacie. Problem jest z silnikiem. Silnik przerywa po zbyt gwałtownym wciśnięciu gazu, zarówno w czasie jazdy jak i na postoju. Przy łagodnym dodawaniu gazu wkręca się bez problemu. Da się jeździć ale trzeba bardzo delikatnie obchodzić się z gazem. Ciśnienie paliwa zmierzone - poniżej 3 bar na biegu jałowym i ponad 3 bary po otwarciu przepustnicy. Jest około pół bara różnicy. Po zgaszeniu przez jakiś czas się utrzymuje. Myślę, że jest dobrze. Będąc pod maską to wyraźnie słyszę pracujące wtryskiwacze jak silnik jest ciepły i pracuje na wolnych. Jak gwałtownie otworze przepustnicę silnik wkręca się do około 1800 obrotów i obroty spadają do około 1200 i tak w kółko. Jak obroty spadają jest cisza, odcina mu sterownik paliwo i potem słychać jak przy ok 1200 obrotów zaczynają pracować wtryski i sytuacja się powtarza. Silnik się wtedy już nie wkręci na obroty, będzie tak falował. Jak puszczę przepustnicę po takiej akcji to ma bardzo niskie obroty i czasami zgaśnie. Jak nie zgaśnie to po kilku (kilkunastu) sekundach obroty się stabilizują. Jak dodam powoli gazu jest dobrze. Jak gwałtownie, nawet tak do połowy albo i mniej, (ale gwałtownie) to przerywa. Kontrolka błędów silnika się nie świeci. Po skasowaniu błędów (odpinam klemę) i wpięciu zworki błędów nie ma. Jednak jak wcisnę gwałtownie gaz na włączonym zapłonie to łapie błąd 41. Sprawdzałem czujnik położenia przepustnicy wg. instrukcji i wygląda na dobry. Przerwy nie ma (sprawdzane miernikiem), napięcia ok, stycznik biegu jałowego wyregulowany. Sprawdzałem tez na pracującym silniku przy otwartej przepustnicy w czasie tego jego falowania, na wyjściu sygnału 3,68 volta. Zasilanie 5V, masa ok. Stycznik biegu jałowego wyregulowany(ustawienie na fasolkach) i działa dobrze. Zrobione wg manuala. Nagrałem filmik jak to wygląda po zresetowaniu kompa (klema) Odpaliłem i poczekałem aż się nagrzeje. Potem delikatnie gazowałem kilka razy, za każdym trochę mocniej i w końcu jak już mocno wciskałem (ale nie do końca) to złapał błąd i przerywał. Nagrałem filmik:
https://www.youtube.com/watch?v=F5eoKjXASuE
Liczę na pomoc! Pozdrawiam Maciek.
Tylko
Nowy lex user
 
Posty: 18
Dołączył(a): 17 sty 2018, o 19:13
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Sochaczew

Re: LS400 przerywa po wciśnięciu gazu

Postprzez Troy » 17 sty 2018, o 22:39

Jeśli masz możliwość , pożycz i zamień przepływomierz
Troy
Lex user
 
Posty: 155
Dołączył(a): 20 lip 2013, o 23:04
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Wlkp

Re: LS400 przerywa po wciśnięciu gazu

Postprzez Tylko » 17 sty 2018, o 22:48

Dziękuję. Będę szukał kogoś z centralnej Polski.
Tylko
Nowy lex user
 
Posty: 18
Dołączył(a): 17 sty 2018, o 19:13
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Sochaczew

Re: LS400 przerywa po wciśnięciu gazu

Postprzez kliMati » 9 sie 2018, o 13:05

i jak poszukiwania powodu usterki?
Avatar użytkownika
kliMati
Lex user
 
Posty: 107
Dołączył(a): 31 gru 2015, o 17:34
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: 2Bi


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość