Lexus-Forum • Zobacz wątek - LS 400 Brak mocy i nie równa praca

LS 400 Brak mocy i nie równa praca

Problemy z silnikami dotyczące modelu LS

LS 400 Brak mocy i nie równa praca

Postprzez jan » 3 lis 2010, o 22:10

Witam serdecznie.Mój LS 400 dzisiaj stracił moc i dość nie równo pracuje.Rozsypał sie tez dzisiaj katalizator i go poprostu wyrzuciłem. Diagnostyka pokazuje usterke sond.Sa momenty,że jedzie dobrze by za chwile przestać pracować prawidłowo.Prosze o podpowiedzi gdzie mam włozyc łapy.
Pozdrawiam.
jan
Nowy lex user
 
Posty: 18
Dołączył(a): 13 paź 2010, o 23:35
Model Lexusa: LS 400

Re: LS 400 Brak mocy i nie równa praca

Postprzez tomekb » 3 lis 2010, o 22:12

musisz sprawdzic caly ukl;ad wydechowy bodaje masz wiecej niz jeden katalizato r wydaje mi sie ze to moze byc duzy problem sna parkingu wolniej wkreca sie na obroty?
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2724
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: LS 400 Brak mocy i nie równa praca

Postprzez jan » 3 lis 2010, o 22:26

Tak mam dwa katalzatory i mam ochote jutro drugi wyrzucic.Wolniej wkreca sie ale czasem chodzi prawidłowo.
jan
Nowy lex user
 
Posty: 18
Dołączył(a): 13 paź 2010, o 23:35
Model Lexusa: LS 400

Re: LS 400 Brak mocy i nie równa praca

Postprzez maxkow » 3 lis 2010, o 22:51

stawiam rowniez na katy . Jaki masz przebieg auta??
ObrazekObrazekObrazek

To już ostatnie chwile na wzięcie udziału w zlocie 2012 klik --> ZLOT Lexus-Forum 2012 <-- klik
To już ostatnie chwile na wzięcie udziału w zlocie klik --> ZLOT Lexus-Forum 2012 <-- klik
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 992
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: LS 400 Brak mocy i nie równa praca

Postprzez tomekb » 3 lis 2010, o 22:59

sprawdz jeszce tlumki mogla sie jakas czesc katalizatora urwac i zablokowac wydech pozatym staraj sie tak nie jezdzic za duzo mozesz rozwalic silnik jesli chodzi o sondy podobna sa jakies rozwiazania zeby je oszukac ja jestem jednak zdania zeby wstawic jakies uniwersalne katy by prawidlowo pracowaly wtryski i mapy sie zbieraly na komputer samochodu
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2724
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: LS 400 Brak mocy i nie równa praca

Postprzez klexus » 3 lis 2010, o 23:06

sondy nie oszukasz, samochód jest w trybie awaryjnym, co jakis czas komp przywraca ustawienie fabryczne wtedy jedzie LS tak jak powinien, po chwili dostaje sygnał z sondy i przechodzi w tryb awaryjny, ciekawe ile spala w takim trybie Pb
Avatar użytkownika
klexus
Lex Master
 
Posty: 1752
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: LS 400 Brak mocy i nie równa praca

Postprzez czaplon » 3 lis 2010, o 23:08

Jak kompowi wywalają błędy sondy lambda, przechodzi do trybu awaryjnego, więc nie ma się co dziwić że pracuje jak chce. Masz dwa wyjścia - zakładaj nowe katalizatory lub emulatory sondy lambda + jakaś rurka w ich miejsce. Pozdro :biggrin2:
Avatar użytkownika
czaplon
Lex user
 
Posty: 136
Dołączył(a): 21 wrz 2010, o 17:33
Lokalizacja: Śląsk
Model Lexusa: IS 200

Re: LS 400 Brak mocy i nie równa praca

Postprzez jan » 3 lis 2010, o 23:28

Emulator mam tylko musze go podłączyc do sondy bo zmieniłem ją a nie podłączyłem emulatora.Duuuzo pali na awaryjnym!!!!!!1
jan
Nowy lex user
 
Posty: 18
Dołączył(a): 13 paź 2010, o 23:35
Model Lexusa: LS 400

Re: LS 400 Brak mocy i nie równa praca

Postprzez tomekb » 4 lis 2010, o 09:35

dokladnie tak zakładaj metalowy nie ceramiczny metalowy jest zywotniejszy i bardziej odporny
Ostatnio edytowano 4 lis 2010, o 13:35 przez tomekb, łącznie edytowano 2 razy
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2724
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: LS 400 Brak mocy i nie równa praca

Postprzez janasek » 4 lis 2010, o 13:26

klexuas ma rację, dalatego masz wahania że jest oki, a czasami tryby awaryjny. Też obstawiam jeden z katów i albo do tego padła któraś sonda albo sonda odczytuje zły skład spalin i idzie info do kompa że jest coś z silnikiem.

W moim przekonaniu niestety oszukiwanie kompa na dłuyższą metę jest dosyć bolesne finansowo dla właściciela. Zależnie od tego który kat padł to możesz spróbować wrzucić strumiennice, a sonde trzeba kupić nową, może być uniwersalna, chyba takie robi NSK. Nie kombinuj z wycinaniem sond tylko można je jakoś dostroić ale dokladnie nie wiem jak to sie robi.

Pozdro
Luxusem jadę... :)
Avatar użytkownika
janasek
Lex Master
 
Posty: 1567
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Następna strona

Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości