Lexus-Forum • Zobacz wątek - RX 300 '04 świeci VSC + ABS

RX 300 '04 świeci VSC + ABS

Problemy z silnikami dotyczące modelu RX

RX 300 '04 świeci VSC + ABS

Postprzez klosek » 1 lut 2017, o 00:17

Witam serdecznie wszystkich
Od grudnia 2016 jestem posiadaczem RX i niestety pierwsze kłopoty.

Pojazd: LEX RX 300 rocznik 2004
Problem: świecące kontrolki VSC + ABS.

Na początek może trochę opisówki, a mianowicie problem polega na tym, iż po włączeniu zapłonu wszystkie kontrolki zaświecają się i gasną tak jak to być powinno lecz niestety po poruszaniu kierownicą lewo - prawo zaświecają się wspomniane wcześniej kontrolki VSC + ABS (na włączonym zapłonie bez włączania silnika wystarczy kilka ruchów kierownicą natomiast na włączonym silniku chwilę trzeba pokręcić - przeważnie najszybciej zapala się przy maksymalnym skręcie). Po ponownym uruchomieniu zapłonu znów wszystko normalnie do momentu ruszania kołami. :ireful3: Po zaświeceniu kontrolek auto pracuje i jedzie normalnie oczywiście poza ABS który nie działa, (dodatkowo dodam że lekko słychać już pompę od wspomagania - działa normalnie ale zaczyna "pomiałkiwać").

Ostatnie działania przy aucie:
1. jakieś 3000 km temu wymieniane przednie tarcze, klocki, amory, klocki tył, łożyska przednie
2. jakieś 1,5 tygodnia temu zakładałem nowy wtyk elektryczny od haka (oryginalny się ukruszył) po założeniu wszystko działało OK, niestety na szybko wpinałem wtyk od przyczepki z wypożyczalni (wtyczka obrobiona na okrągło) i UPS wpiąłem do góry nogami :ireful3: spaliło bezpiecznik od STOP-u, bezpiecznik nowy na przyczepce wszystkie światła OK

Być może to tylko zbieg okoliczności ale mniej więcej od akcji z przyczepką zaczęły się zapalać te kontrolki - najpierw na chwilę w czasie jazdy i gasły, lecz niestety dzisiaj jak już się zapalają to gasi je dopiero reset stacyjki. (na weekendzie trasa 700 km i nie świeciły)

Jakieś pomysły, może ktoś spotkał się już z podobnym problemem. Szperałem już trochę po forach ale wszędzie w podobnej sytuacji występuje do kompletu jeszcze 3 ikonka innej treści. (czujnik ABS, czujnik skrętu, zworka spinaczem reset 0, awaria stabilizacji toru jazdy, itp.)

Będę wdzięczny za wszelkie podpowiedzi. MANIEK
p.s. kompa jeszcze nie podpinałem może bliżej weekendu gdzieś podjadę.


JUŻ SOBIE NAPRAWIŁEM - PRZYNAJMNIEJ TAKĄ MAM NADZIEJĘ :biggrin2: - BO NIE ŚWIECI JUŻ TYDZIEŃ (MAM NADZIEJĘ ŻE JUŻ TAK ZOSTANIE :smile: )

WZIĄŁEM KARCHERA I OGIEŃ :stary: PO PIERŚCIENIACH OD ABS I CZUJNIKACH - OCZYWIŚCIE OD STRONY WEWNĘTRZNEJ


POZDRAWIAM WSZYSTKICH

P.S. JAK KTOŚ MA PODOBNY PROBLEM I GO WYELIMINOWAŁ TO NIECH PISZE CO I JAK :ok:
klosek
Nowy lex user
 
Posty: 2
Dołączył(a): 31 sty 2017, o 23:06
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Sochaczew

Powrót do RX

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości