Problem z podłączeniem radia

Problemy dotyczące modelu IS

Problem z podłączeniem radia

Postprzez krzyhu0210 » 20 lis 2015, o 17:01

Witam orientuje się ktoś czy to wejście ma jakąś nazwę ?:) Chodzi mi o to wejście na środku
Obrazek gdyż z tego co mi się zdaje bez wejścia czincz w tym radiu to nie będą grały tylne głośniki .
Kupiłem lexa z tym radiem i od początku nie grają tylne głośniki. :angry:
krzyhu0210
Nowy lex user
 
Posty: 13
Dołączył(a): 30 cze 2015, o 00:26
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Problem z podłączeniem radia

Postprzez krzyhu0210 » 20 lis 2015, o 17:32

czy aby grały tylne głośniki trzeba podłączyć tego czincza ? Czy jest to wina czegoś innego ?
krzyhu0210
Nowy lex user
 
Posty: 13
Dołączył(a): 30 cze 2015, o 00:26
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Problem z podłączeniem radia

Postprzez kupiec1985 » 20 lis 2015, o 18:03

to zależy od tego jak to masz podłączone dalej , tj w samochodzie ,
Jaki to model radia ??
tam widać z lewej masz kostki iSO , jak to masz rozwiązane w aucie , jest przejściówka czy obcięte i polutowane gniazda ??
te kostki od radia też mogłeś lepiej pokazac na foto ,
te gniazdo raczej nie ma nic wspólnego z głośnikami z tyłu
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: Problem z podłączeniem radia

Postprzez krzyhu0210 » 21 lis 2015, o 08:04

do tego radia można dołożyć taki kabelek RCA i mi się wydaje że mogło by to działać http://i.ebayimg.com/images/g/KOMAAOxyi ... s-l300.jpg
krzyhu0210
Nowy lex user
 
Posty: 13
Dołączył(a): 30 cze 2015, o 00:26
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Problem z podłączeniem radia

Postprzez kupiec1985 » 21 lis 2015, o 13:35

tak i do czego to podłączysz ?? chyba że masz nie OEMowy wzm,
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: Problem z podłączeniem radia

Postprzez krzyhu0210 » 21 lis 2015, o 17:41

Model radia : Xtrons td713
Połączone są przejściówką . Jakaś jedna kostka za radiem jest nie podłączona , jeden kabel czincz oraz są jakis nie podłączone pojedyncze
krzyhu0210
Nowy lex user
 
Posty: 13
Dołączył(a): 30 cze 2015, o 00:26
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Piaseczno


Powrót do IS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron