[GS300 MK1] problem z elektryką wnętrza.

Problemy dotyczące modelu GS

[GS300 MK1] problem z elektryką wnętrza.

Postprzez ChudyBB » 22 maja 2017, o 01:16

Witam. Od dłuższego czasu mam problem z moim gs'em i nie potrafię sobie sam z nim poradzić.
Problemy zaczęły się od ładowarki samochodowej, która po włożeniu w tylną zapalniczke "wysypala się" i prawdopodobnie zrobiła zwarcie. Przestały grać głośniki, nie dziala zapalniczka, oprócz tego bez zmian :down: . Wczoraj sytuacja się powtórzyła z zapalniczką przednią. :mad: Tym razem przestało działać radio, ogrzewanie, tylne lampy, halogeny przednie oraz tylne. :|

Wymieniłem wszystkie bezpieczniki zarówno te pod maską jak i w kabinie. Po wymianie 2 bezpieczniki w kabinie ciągle nie mają prądu, oznaczone "panel" oraz "tail".

Co moglo zostać uszkodzone? Da radę to jakoś naprawić czy zostaje tylko wizyta u elektryka?
ChudyBB
Nowy lex user
 
Posty: 1
Dołączył(a): 22 maja 2017, o 00:54
Model Lexusa: Gs300
Płeć: Mężczyzna
Lokalizacja: Orzechowo

Re: [GS300 MK1] problem z elektryką wnętrza.

Postprzez passat1978 » 22 maja 2017, o 10:03

miałem kiedyś podobny problem i okazało się ze spalił się duży bezpiecznik w komorze silnika - taki różowy chyba 40 A posprawdzaj te bezpieczniki.
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 624
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca

Re: [GS300 MK1] problem z elektryką wnętrza.

Postprzez Lex Luthor » 28 cze 2017, o 14:28

Też miałem podobnie, posprawdzac bezpieczniki.
Lex Luthor
Lex user
 
Posty: 140
Dołączył(a): 10 lip 2015, o 10:26
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Biłgoraj


Powrót do GS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość