Niedziałający panel klimatyzacji

Problemy dotyczące modelu LS

Niedziałający panel klimatyzacji

Postprzez dzik87 » 26 lut 2014, o 20:19

Jak w temacie! Nie działa mi panel klimatyzacji w LS 400 nie ma także napięcia w zapalniczce. Sam wyświetlacz się świeci na zielono Ale nic nie pokazuje ,a przyciski nie reagują! POMOCY!
dzik87
Lex user
 
Posty: 24
Dołączył(a): 1 sie 2013, o 10:10
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Olsztyn

Re: Niedziałający panel klimatyzacji

Postprzez markami » 26 lut 2014, o 21:45

Zobacz sobie ten film http://dedd.tv/fani-czterech-kolek-whee ... exus-LS400
Zobacz co Edd China robi w tym aucie i z wyświetlaczem.
Avatar użytkownika
markami
Lex user
 
Posty: 163
Dołączył(a): 25 lis 2013, o 22:17
Lokalizacja: Grajewo
Model Lexusa: Lexus LS430/Toyota Avensis T25
Płeć: Mężczyzna
Lokalizacja: Podlaskie

Re: Niedziałający panel klimatyzacji

Postprzez klasyk » 26 lut 2014, o 21:47

Rozumiem, że to stały objaw a nie efekt odłączenia akumulatora, po którym panel musi się przez jakiś czas "programować" ? Nie wyświetla się żadna ikona ?
klasyk
 

Re: Niedziałający panel klimatyzacji

Postprzez dzik87 » 26 lut 2014, o 23:25

Żadna ikona! Aaaa i zegarek i temperatura też nie
dzik87
Lex user
 
Posty: 24
Dołączył(a): 1 sie 2013, o 10:10
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Olsztyn

Re: Niedziałający panel klimatyzacji

Postprzez klasyk » 27 lut 2014, o 09:57

Do bezpieczników zaglądałeś ?
klasyk
 

Re: Niedziałający panel klimatyzacji

Postprzez dzik87 » 27 lut 2014, o 18:02

Nie zakładałem! Ale właśnie bezpiecznik podejrzewam bo mam wrażenie że panel zgasł jak złożyłem do zapalniczki nawigacje
dzik87
Lex user
 
Posty: 24
Dołączył(a): 1 sie 2013, o 10:10
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Olsztyn


Powrót do LS

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość