Is200 gdzie podpięty plus po stacyjce

Problemy oraz informacje na temat użytkowania instalacji LPG

Is200 gdzie podpięty plus po stacyjce

Postprzez chodko » 6 cze 2016, o 10:02

Witam
niedawno założyłem instalacje lpg stag 300-6 isa2 i mam problem jeśli auto zgaszę na gazie to muszę kręcić dwa lub trzy razy dłużej niż jeżeli zgaszone na benzynie. Nie ma znaczenia czy auto zimne czy ciepłe. Wyczytałem że może to być źle podłączony plus po stacyjce stąd moje pytanie w którym miejscu macie takowy podłączony? Lub co może być przyczyną takiego odpalania?
chodko
Nowy lex user
 
Posty: 11
Dołączył(a): 21 maja 2016, o 13:58
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Witkowo

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez firlejak » 6 cze 2016, o 10:14

Możliwe że reduktor puszcza gaz, odepnij wężyk cienki elastyczny z reduktora i spróbuj odpalić.
Avatar użytkownika
firlejak
Lex user
 
Posty: 119
Dołączył(a): 27 sty 2015, o 20:33
Model Lexusa: IS300
Płeć: Mężczyzna
Lokalizacja: Firlej

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez chodko » 6 cze 2016, o 11:48

to nie reduktor bo wystarczy że zgaszę auto na benzynie to odpala idealnie. A reduktor ma 500 kilometrów przebiegu, w wężyku podciśnienia nie ma gazu
chodko
Nowy lex user
 
Posty: 11
Dołączył(a): 21 maja 2016, o 13:58
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Witkowo

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez kupiec1985 » 6 cze 2016, o 13:57

chodko napisał(a):to nie reduktor bo wystarczy że zgaszę auto na benzynie to odpala idealnie. A reduktor ma 500 kilometrów przebiegu, w wężyku podciśnienia nie ma gazu


zobacz wtryskiwacze od LPG , może Ci jeden przepuszcza i zalewa , nie wypada zapłon na LPG ??
Wiem że nowy zestaw masz ale zawsze może być jakiś felerny
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 563
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez chodko » 6 cze 2016, o 16:31

listwy wymienione na inne nowe i dalej to samo. Zostaje tylko źle podpięty ten plus po stacyjce tylko nie wiem gdzie ma być prawidłowo podpięty pod który kabel
chodko
Nowy lex user
 
Posty: 11
Dołączył(a): 21 maja 2016, o 13:58
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Witkowo

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez owczar » 7 cze 2016, o 09:47

Błądzisz po omacku. Co ma plus sterownika LPG do odpalania na PB? Przecież nawet jak zgasisz na LPG to z reguły odpala na PB. Jaki masz sterownik? Masz aktywowany tzw ciepły start- czyli odpalanie na LPG gdy silnik jest rozgrzany? Sprawdź przed odpaleniem silnika ciśnienie LPG w układzie. Powinno być takie jak po zgaszeniu.
owczar
Moderator
 
Posty: 3131
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Is200 gdzie podpięty plus po stacyjce

Postprzez chodko » 13 cze 2016, o 06:32

problem rozwiązany i tak
źle podpięty plus po stacyjce tzn centralka dostawała napięcie na pierwszym biegu stacyjki i było ono przerywane jak kręciłem rozrusznikiem. przez co lexus dostawał dwa paliwa co powodowało jego zalewanie. Podpięcie pod drugi bieg stacyjki kabel czerwono niebieski rozwiązało ten problem. Dziękuję wszystkim za podpowiedzi
chodko
Nowy lex user
 
Posty: 11
Dołączył(a): 21 maja 2016, o 13:58
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Witkowo


Powrót do Problemy techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość