Brak mocy rano

Brak mocy rano

Postprzez duth » 20 sty 2015, o 08:13

Witam!
Mój problem pojawił się bo ostatnich próbach ustawienia LPG, ale problem występuje tylko rano i tylko na benzynie.
Mianowicie kiedy odpalam samochód silnik pracuje równiutko, dopiero po ruszeniu samochód "nie jedzie".
W momencie kiedy obrotomierz przejdzie przez ~3.5k auto nie rozpędza się dalej, dopiero po przejechaniu około kilometra wszystko się stabilizuje.
Dodatkowo w przypadku pozostawienia samochodu po odpaleniu bez dotykania pedału gazu pojawiają się drobne wibracje.
Czym może to być spowodowane? Elektronik wyczytał z mądrej maszyny, że są różnice między bankami, lecz zupełnie nic mi to nie mówi.

Pozdrawiam
duth
Lex user
 
Posty: 79
Dołączył(a): 30 cze 2014, o 21:06
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Myszków

Re: Brak mocy rano

Postprzez owczar » 20 sty 2015, o 10:40

Różnice między bankami to za mało informacji. Jakie różnice i na jakim paliwie? Czy tylko na LPG, czy na obu.

Żeby wykluczyć problemy korekt spowodowane nieprawidłowym ustawieniem LPG odłącz rano na kilkanaście sekund klemę minusową akumulatora i sprawdź jak wtedy będzie zachowywało się auto na PB. Czy obroty na zimnym silniku są prawidłowe?
owczar
Moderator
 
Posty: 3820
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Brak mocy rano

Postprzez duth » 20 sty 2015, o 10:48

Te różnice występują na PB i przy zimnym silniku, nie znam ich wartości.
Na silniku w zależności od temperatury mam od ~1.5k do 1k, obroty zmniejszają się wraz z nagrzaniem samochodu.
duth
Lex user
 
Posty: 79
Dołączył(a): 30 cze 2014, o 21:06
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Myszków

Re: Brak mocy rano

Postprzez owczar » 20 sty 2015, o 11:00

Przy zimnym silniku korekty nie są sprawdzane, więc jedyna możliwość różnic między nimi może być pokłosiem rozjazdu korekt w pętli zamkniętej podczas jazdy na gazie.

Jak zrobisz ten test, o którym pisałem to będzie wiadomo coś więcej. Jednak na Twoim miejscu zaopatrzyłbym się w skaner OBD. Będzie potrzebny. ELM327 będzie ok.
owczar
Moderator
 
Posty: 3820
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Brak mocy rano

Postprzez duth » 20 sty 2015, o 11:17

Od 6 do 18 dziś samochód chyba zdąży wystygnąć. Mam więc odpiąć - i sprawdzić czy pojedzie normalnie?
duth
Lex user
 
Posty: 79
Dołączył(a): 30 cze 2014, o 21:06
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Myszków

Re: Brak mocy rano

Postprzez owczar » 20 sty 2015, o 11:26

Tak. Na kilkanaście sekund. Wtedy zostaną zresetowany korekty.
owczar
Moderator
 
Posty: 3820
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Brak mocy rano

Postprzez lorak » 22 sty 2015, o 22:29

Mam dokładnie taką samą sytuacje. Gdy silnik jest zimny nie jedzie, nie wkręca się powyżej 3,5k obr, dopiero po przejechaniu ok. 1-2 km zaczyna normalnie jechać- wiąże się to chyba z przejściem na otwartą pętlę. Na wykresie biegu jałowego widać delikatną sinusoidę (obroty wahają się o ok. 40 obr/min). Nie wyświetlają się błędy poza błędem sprawności katalizatora. Samochód też ma LPG ale nie używane, mapy były resetowane. Macie jakieś pomysły z czym może być problem albo jak dowiedzieć się czegoś więcej? Poprzez interfejs elm327 widać też dziwne zachowanie kąta wyprzedzenia zapłony na biegu jałowym (co jakiś czas skacze z 11 na 7) po dodaniu delikatnie gazu trzyma stabilne wartości.
lorak
Lex user
 
Posty: 87
Dołączył(a): 3 gru 2014, o 12:17
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Brak mocy rano

Postprzez lorak » 22 sty 2015, o 22:30

Mam dokładnie taką samą sytuacje. Gdy silnik jest zimny nie jedzie, nie wkręca się powyżej 3,5k obr, dopiero po przejechaniu ok. 1-2 km zaczyna normalnie jechać- wiąże się to chyba z przejściem na otwartą pętlę. Na wykresie biegu jałowego widać delikatną sinusoidę (obroty wahają się o ok. 40 obr/min). Nie wyświetlają się błędy poza błędem sprawności katalizatora. Samochód też ma LPG ale nie używane, mapy były resetowane. Macie jakieś pomysły z czym może być problem albo jak dowiedzieć się czegoś więcej? Poprzez interfejs elm327 widać też dziwne zachowanie kąta wyprzedzenia zapłony na biegu jałowym (co jakiś czas skacze z 11 na 7) po dodaniu delikatnie gazu trzyma stabilne wartości.
lorak
Lex user
 
Posty: 87
Dołączył(a): 3 gru 2014, o 12:17
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość