[Is200]Nierówna praca na biegu jałowym by Czak

[Is200]Nierówna praca na biegu jałowym by Czak

Postprzez czak » 25 wrz 2010, o 15:51

Jest tak:
Na zimnym silniku, jak go odpalę z rana, to wyczuwam lekko nierowną pracę. Nie ma żadnego falowania obrotów, ale zanim się zagrzeje to nim tak delikatnie zabuja kilka razy.

Nie jest to jakieś strasznie uciążliwe, ale wolałbym żeby mnie jednak nic nie bujało

Komuś się może działo coś podobnego?
Avatar użytkownika
czak
Lex user
 
Posty: 40
Dołączył(a): 21 wrz 2010, o 17:20
Lokalizacja: W-wa Ochota
Model Lexusa: IS200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez tomekb » 25 wrz 2010, o 15:51

trzeba wyczyscic przepustnice i wroci wszystko no normy, zrob to u dobrego mechanika specjalnym preparatem

Ostatnio edytowany przez tomekb (2010-06-17 11:03:16)
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2695
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez konik_80 » 25 wrz 2010, o 15:52

Da się samemu spokojnie wyczyścić tyle, że z wymontowaniem jest trochę kłopot bo trzeba zdemontować metalową obudowę przepustnicy a edną śrubkę najlepiej odkręcić od spodu a do tego trzeba ściągnąć płytę pod silnikiem - jest trochę zabawy. Sama przepustnica jest przykręcona na 4 śrubach od góry więc po odkręceniu obudowy demontaż to już pikuś.
Ten specjalny preparat to niby najlepszy do czyszczenia gaźników ale ja osobiście czyściłem najpierw rozpuszczalnikiem nitro który pięknie rozpuścić całą czarną maź od spodu a dopieściłem benzynką ekstrakcyjną - po wyczyszczeniu i zmontowaniu inne auto

konik80
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 429
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez czak » 25 wrz 2010, o 15:52

Dzięki. Brzmi skomplikowanie, zwłaszcza że nie mam garażu a tym bardziej kanału. Obadam sprawę... i pewnie pojadę po prostu do mechanika (tylko nie w Warszawie, bo tu wszystko 500 i w górę )

czak
Avatar użytkownika
czak
Lex user
 
Posty: 40
Dołączył(a): 21 wrz 2010, o 17:20
Lokalizacja: W-wa Ochota
Model Lexusa: IS200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez konik_80 » 25 wrz 2010, o 15:52

Ja też nie mam garażu - wszystko robię na podjeździe Jeśli nie masz 2 lewych rąk i minimalne pojęcie o mechanice to na bank dasz rade

konik80
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 429
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez maxkow » 25 wrz 2010, o 15:53

sprawdz jeszcze kable czy gdzies nie maja przebicia.
Avatar użytkownika
maxkow
Lex Maniak
 
Posty: 982
Dołączył(a): 20 wrz 2010, o 00:00
Model Lexusa: is200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez max_damage » 25 wrz 2010, o 15:53

masz gaz?

max damage
Avatar użytkownika
max_damage
Lex user
 
Posty: 59
Dołączył(a): 21 wrz 2010, o 17:15
Lokalizacja: Podkarpacie
Model Lexusa: IS200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez czak » 25 wrz 2010, o 15:53

Mam gaz, ale na nim rzadko jeżdżę- jakoś nie mam przekonania. Tak czy siak bujnięcie występuje i na tym i na tym. Jak znajdę chwilę czasu to przeczyszczę tę przepustnicę, może pomoże.

czak
Avatar użytkownika
czak
Lex user
 
Posty: 40
Dołączył(a): 21 wrz 2010, o 17:20
Lokalizacja: W-wa Ochota
Model Lexusa: IS200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez max_damage » 25 wrz 2010, o 15:54

no właśnie ja miałem w prelude gaz i mialem taką sama sytuacje... i czyszczenie nie pomogło... i nie doszedłem co to było

max damage
Avatar użytkownika
max_damage
Lex user
 
Posty: 59
Dołączył(a): 21 wrz 2010, o 17:15
Lokalizacja: Podkarpacie
Model Lexusa: IS200

Re: [Is200]Nierówna praca na biegu jałowym by Czak

Postprzez konik_80 » 25 wrz 2010, o 15:54

maxkow napisał:

sprawdz jeszcze kable czy gdzies nie maja przebicia.


IS 200 nie ma kabli WN także nie ma co przebijać

To na 80% przepustnica - ewentualnie zabrudzony map sensor w co wątpię lub jakieś lewe powietrze
Sprawdzić możesz jeszcze świece - o nich nic nie pisałeś czy są ok.
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 429
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości