Lexus IS200 Problem z odpaleniem

Lexus IS200 Problem z odpaleniem

Postprzez lexusgs300anglik » 14 mar 2015, o 20:28

Witam pierwsza objawa problemu była strata mocy nie miał kopa jaki miał na początku, coraz z dniem robił się wolniejszy, i pewnego dnia jechałem autostradą i prędkosć maksymnalna wyniosła tylko 100km/h i w przeciągu 4-5 minut auto jechalo maxymalnie 20 km/h, zjechałem na stacje zgasiłem poczym chciałen go odpalić i już nie odpalił. Auto kręci normalnie jakby ciał odpalić ale nie odpala. Byłem w ASO i niemogli rozwiązać problemu, podłączyli pod komputer i powiedzieli mi że coś jest z dawką paliwa, ale pompa paliwa jest porządku. Dodam też że auto miało wymienianą głowicę silnika, cewki oraz chłodnicę.
Będę wdzięczny za pomoc. Pozdrawiam!

dodam też że mechanik powiedział ze wtryski wstrzykną 2 razy paliwo do silnika i koniec
Ostatnio edytowano 15 mar 2015, o 01:04 przez lexusgs300anglik, łącznie edytowano 1 raz
Avatar użytkownika
lexusgs300anglik
Lex user
 
Posty: 70
Dołączył(a): 23 lut 2014, o 19:57
Model Lexusa: gs300+is200
Płeć: Mężczyzna
Lokalizacja: bytom

Re: Lexus IS200 Problem z odpaleniem

Postprzez endrju1 » 14 mar 2015, o 21:15

Nie znam możliwości tego aso, ale skoro aso nie dało rady mając auto pod ręką, to przez forum będzie ciężko pomóc.
Jak sprawdzili że coś z dawkowaniem? Za bogate dawki czy za ubogie?
Czemu głowica byłą zmieniana? Nie był przegrzany? Jak głowica była zmieniana, może rozrząd ruszony?
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1040
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Re: Lexus IS200 Problem z odpaleniem

Postprzez lexusgs300anglik » 14 mar 2015, o 21:35

W aso powiedzieli mi że coś jest z dawką paliwa że dawka paliwa jest uboga. Głowice wymienialem bo była krzywa, a byla krzywa bo sie przegrzal. Glowice kupilem od forumowicza, byla wymieniana razem ze wszystkimi uszczelkami, takze wymienilem wszystkie cewki na nowe oraz nową chlodnice. W jakim sensie że rozrząd ruszony?
Avatar użytkownika
lexusgs300anglik
Lex user
 
Posty: 70
Dołączył(a): 23 lut 2014, o 19:57
Model Lexusa: gs300+is200
Płeć: Mężczyzna
Lokalizacja: bytom

Re: Lexus IS200 Problem z odpaleniem

Postprzez lexusgs300anglik » 14 mar 2015, o 23:41

A może to być problem z przekaźnikiem pompy paliwa? Jeśli tak to gdzie on się znajduje bo szukałem i nie mogłem znaleźć. bo tutaj go nie ma Obrazek
Avatar użytkownika
lexusgs300anglik
Lex user
 
Posty: 70
Dołączył(a): 23 lut 2014, o 19:57
Model Lexusa: gs300+is200
Płeć: Mężczyzna
Lokalizacja: bytom

Re: Lexus IS200 Problem z odpaleniem

Postprzez lexusgs300anglik » 15 mar 2015, o 20:11

I jak? Pomoże mi ktoś?
Avatar użytkownika
lexusgs300anglik
Lex user
 
Posty: 70
Dołączył(a): 23 lut 2014, o 19:57
Model Lexusa: gs300+is200
Płeć: Mężczyzna
Lokalizacja: bytom


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości