Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez irongrzes » 10 kwi 2015, o 22:37

Pół godziny temu wyszedłem z domu i wsiadam do is200 przekręcam kluczyk a tu zero reakcji poza niezwykle dziwnym dźwiękiem dochodzącym z prawej strony komory silnika. Sześć godzin wcześniej wszystko było w porządku i nic się nie działo :( . Czy to nie jest przypadkiem wina rozładowanego akumulatora?
Zamieszczam link do filmu z tym dziwnym dźwiękiem przy odpalaniu(trzeba dobrze podgłośnić żeby to usłyszeć).
https://www.youtube.com/watch?v=EdYZFt0 ... e=youtu.be
Avatar użytkownika
irongrzes
Lex user
 
Posty: 58
Dołączył(a): 17 gru 2014, o 18:45
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Rzeszów

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez rkiljan » 10 kwi 2015, o 23:26

przecież gdy włączysz zapłon masz na zegarach ile V ma Twój akumulator... wystarczy spojrzeć :lol: ale objawy na 99% padnięty akum
rkiljan
Lex user
 
Posty: 84
Dołączył(a): 2 cze 2014, o 15:36
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Mogielnica

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez andrew » 10 kwi 2015, o 23:26

Akumulator rozładowany, u mnie w zime jak padł bylo identycznie.
Avatar użytkownika
andrew
Lex user
 
Posty: 254
Dołączył(a): 19 lis 2014, o 17:44
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Kwidzyn/Olsztyn

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez rkiljan » 10 kwi 2015, o 23:41

Mnie spotkało to dzisiaj przez zagapienie i zostawienie lampki oświetlenia wnętrza włączonej ...
rkiljan
Lex user
 
Posty: 84
Dołączył(a): 2 cze 2014, o 15:36
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Mogielnica

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez irongrzes » 11 kwi 2015, o 09:09

Wolałem spytać się dla pewności bo ten dziwny dźwięk mnie trochę zaniepokoił. Nigdy jeszcze nie słyszałem takiego stukotu podczas odpalania w żadnym samochodzie z padniętym akumulatorem.Lecę po prostownik a temat można usunąć.
Avatar użytkownika
irongrzes
Lex user
 
Posty: 58
Dołączył(a): 17 gru 2014, o 18:45
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Rzeszów

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez endrju1 » 11 kwi 2015, o 10:14

Dźwięk jest prawdopodobnie od przekaźników (zbyt małe napięcie). W hondzie jest tak samo.
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1040
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez dostawca » 11 kwi 2015, o 10:26

Na filmie widać, że ma 9V.
Stukot mógł być też od wbicia bendiksu w koło zamachowe ale nie obrócił bo miał za mało prądu więc był tylko ten stuk.
Zapaliło?
Avatar użytkownika
dostawca
Lex user
 
Posty: 173
Dołączył(a): 13 maja 2014, o 10:39
Lokalizacja: Krosno RKR
Model Lexusa: IS SportCross
Płeć: Mężczyzna
Lokalizacja: RKR

Re: Brak reakcji przy odpalaniu i dziwny dzwięk w is200

Postprzez irongrzes » 11 kwi 2015, o 23:13

Wszystko już OK :ok:
Avatar użytkownika
irongrzes
Lex user
 
Posty: 58
Dołączył(a): 17 gru 2014, o 18:45
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Rzeszów


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot], Majestic-12 [Bot] i 3 gości