hamulce przednie po czyszczeniu

hamulce przednie po czyszczeniu

Postprzez kupiec1985 » 2 gru 2015, o 11:48

po rozebraniu i reanimacji zacisków w których luźno chodziły dwa tłoczki z czterech mam dziwny objaw w końcowej fazie hamowania , kiedy zwalniam prawie do zera koła pod koniec hamowania nawet kiedy hamuje lekko blokują sie i działa ABS
jest tak np kiedy hamuje przed skrzyżowaniami ,rondami itp
Przy reanimacji wymieniłem płyn na dot3 bo tak było wytłoczone na pokrywce od zbiorniczka
sam to wszystko składałem i każdą blaszkę wyczyściłem i nasmarowałem smarem miedziowym w spraju .
Tłoczki chodzą jak nówki sztuki w zaciskach , klocki też ładnie pracują , tarczę są czyste .
Co może być problem ??
Dodam iż jest to irytujące , bo kiedy hamulce były nie do końca sprawne tj działały na jednym tłoczku z dwóch to i na stacji diagnostycznej jak i na drodze hamowały bez takich idealnie do zera , a teraz kiedy się nie blokują jest takie coś

w innym wątku wyczytałem ze warto wymienić płyn na dot4 czy dot5 . Warto ??
Jakie daje to korzyści ??
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 547
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: hamulce przednie po czyszczeniu

Postprzez KamKraw » 2 gru 2015, o 12:14

Miałem to samo, jeśli masz jak podłączyć auto pod kompa to sprawdź czujniki abs'u czy pokazują taką samą prędkość , u mnie czujnik w lewym tylnym kole był brudny, czyszczenie załatwiło sprawę.
Ostatnio edytowano 2 gru 2015, o 20:49 przez KamKraw, łącznie edytowano 2 razy
Avatar użytkownika
KamKraw
Lex user
 
Posty: 86
Dołączył(a): 21 sty 2014, o 13:40
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: hamulce przednie po czyszczeniu

Postprzez kupiec1985 » 2 gru 2015, o 12:29

KamKraw napisał(a):Miałem to samo, jeśli masz jak podłączyć auto pod kompa to sprawdź czujniki abs'u czy pokazują taką samą prędkość , miałem to samo, czujnik w lewym tylnym kole był brudny, czyszczenie załatwiło sprawę.


całkiem możliwe bo w tym samym czasie wymieniałem łożysko w przednim prawym kole i ten czujnik był w smarze ,
dziękuje za odp.
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 547
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: hamulce przednie po czyszczeniu

Postprzez Kiwi » 20 lip 2016, o 21:50

Odgrzeję temat.
Posiadam taki sam problem, czy pomogło czyszczenie czujników abs???
Avatar użytkownika
Kiwi
Lex user
 
Posty: 102
Dołączył(a): 9 cze 2015, o 20:53
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Rzeszów

Re: hamulce przednie po czyszczeniu

Postprzez kupiec1985 » 21 lip 2016, o 07:46

tak w moim przypadku wyczyszczenie czujnika załatwiło sprawę
Avatar użytkownika
kupiec1985
Lex Driver
 
Posty: 547
Dołączył(a): 22 lip 2013, o 12:11
Lokalizacja: Karlino
Model Lexusa: IS200 SC
Płeć: Mężczyzna
Lokalizacja: Karlino

Re: hamulce przednie po czyszczeniu

Postprzez Kiwi » 6 paź 2016, o 16:01

Hej. wykręciłem czujniki z przodu, były całe w białym smarze. Wyczyściłem je, oraz zębatki (trochę smaru zostało między zębami koronki, bo ciężko to usunąć) i nic nie pomogło. ABS nadal terkocze przy lekkim hamowani i teraz co?
1. Wyczyścić jeszcze tylne czujniki?
2. Próbować usunąć cały ten smar z koronek przez otwór czujnika???
3. Może inny pomysł???

Pozdrawiam i z góry dzięki za podpowiedź.
Avatar użytkownika
Kiwi
Lex user
 
Posty: 102
Dołączył(a): 9 cze 2015, o 20:53
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Rzeszów

Re: hamulce przednie po czyszczeniu

Postprzez medyss » 6 paź 2016, o 17:48

ten smar nie znalazł się tam bez powodu... Tego się raczej nie czyści, jedynie te ząbki i czujnik można
medyss
Lex Driver
 
Posty: 515
Dołączył(a): 17 lis 2013, o 17:11
Model Lexusa: IS 200 Classic
Płeć: Mężczyzna
Lokalizacja: mazowsze

Re: hamulce przednie po czyszczeniu

Postprzez Kiwi » 7 paź 2016, o 06:14

medyss napisał(a):ten smar nie znalazł się tam bez powodu... Tego się raczej nie czyści, jedynie te ząbki i czujnik można

Właśnie tak zrobiłem, usunąłem nadmiar smaru z czujnika i koronki, zostało tylko między zębami koronki.
Avatar użytkownika
Kiwi
Lex user
 
Posty: 102
Dołączył(a): 9 cze 2015, o 20:53
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Rzeszów


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot], Majestic-12 [Bot], matikol321 i 3 gości