(IS300) Sporadycznie słabo odpala na ciepłym

(IS300) Sporadycznie słabo odpala na ciepłym

Postprzez Moondravsky » 22 cze 2016, o 08:06

Witam serdecznie :) od zakupu is-a mam problem z odpalaniem auta na ciepłym silniku. Tzn kręcę rozrusznikiem i po czasie bardzo ciężko odpala, jakby nie mógł wkręcić się na obroty. Dzieje się to sporadycznie i na ciepłym silniku. Na zimnym lub gorącym bez problemów tak samo jak już odpali to silnik chodzi bez zastrzeżeń. Wymieniłem świece i filtr paliwa i bez zmian może ktoś miał taki problem bo to denerwuje.
Moondravsky
Lex user
 
Posty: 31
Dołączył(a): 4 sty 2015, o 18:45
Model Lexusa: Brak
Płeć: Mężczyzna
Lokalizacja: Kłodzko

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez gmiter » 22 cze 2016, o 09:22

Masz może instalację gazową? Luzy zaworowe sprawdzane?
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1248
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez mikekot » 22 cze 2016, o 09:39

Jakie swiece dales ? Denso czy jakies zamienniki ?

Jezeli oryginał i nie masz gazu to cewka/ki umierają powoli. Mialem to samo w is200, po kilku miesiącach cewka padla calkiem.

Po wymianie problem nigdy juz nie powrócił.
mikekot
Lex user
 
Posty: 22
Dołączył(a): 10 kwi 2016, o 22:15
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Postprzez Moondravsky » 22 cze 2016, o 11:42

Świece oczywiście denso. Gaz jest ale świeżo założony a problem występował już wcześniej. Jak sprawdzić która to cewka już nie domaga?
Moondravsky
Lex user
 
Posty: 31
Dołączył(a): 4 sty 2015, o 18:45
Model Lexusa: Brak
Płeć: Mężczyzna
Lokalizacja: Kłodzko

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez grucha2666 » 22 cze 2016, o 14:57

Mam chyba ten sam problem. Zdarza się co jakiś czas (ciężko określić kiedy) że auto przy odpalaniu ma jakby za niskie obroty (jakby się dusiło albo przytkane coś było) potem po odpaleniu wszystko chodzi bez zastrzeżeń. czekam na info czy to cewki u Ciebie bo jeżeli tak to również będę sprawdzać.
grucha2666
Lex Driver
 
Posty: 467
Dołączył(a): 6 maja 2012, o 22:53
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Postprzez Moondravsky » 22 cze 2016, o 16:08

No dokładnie też tak mam jakby odpalał na nie wszystkich cylindrach jak już złapie obroty to elegancko chodzi.
Tylko nie wiem jak sprawdzić te cewki bo wymieniać na ślepo to trochę lipa bo nie są tanie.
Moondravsky
Lex user
 
Posty: 31
Dołączył(a): 4 sty 2015, o 18:45
Model Lexusa: Brak
Płeć: Mężczyzna
Lokalizacja: Kłodzko

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez endrju1 » 22 cze 2016, o 21:27

A jakieś błędy komp wyrzuca? Bo często jeśli błąd wyskoczy sporadycznie i za chwilę zniknie, to nie zapali cię check.
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1040
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Postprzez Moondravsky » 23 cze 2016, o 07:28

Nic żadnych błędów a często sprawdzam. Problem jest tylko z odpalaniem jak już odpali to jeździ elegancko bez żadnych zastrzeżeń.
I co ciekawe na zimnym silniku odpala na dotyk tak jak i na gorącym silniku również na dotyk tylko na ciepłym występuje problem.
Moondravsky
Lex user
 
Posty: 31
Dołączył(a): 4 sty 2015, o 18:45
Model Lexusa: Brak
Płeć: Mężczyzna
Lokalizacja: Kłodzko

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez mikekot » 25 cze 2016, o 08:47

Niestety z tymii cewkami tak jest. Umnie tez nie bylo zadnych bledów i wedlug komputera nie bylo zadnego wypadajacego zaplonu.
Az tu nagle, oczywiscie w świeta :) odpalam a tutaj traktor nie dziala na jeden cylinder. Ceweczka do wymiany.

Mialem dokladnie tak jak Ty, czasami mial problem z odpaleniem wlasnie jak byl cieply. Zimy i goracy na dotyk.
Niestety nie znalazlem zadnego sposobu sprawdzenia tych cewek, rozmawialem tez z mechanikiem ktory pracowal w ASO i generalnie nie ma sposobu sprawdzenia.
mikekot
Lex user
 
Posty: 22
Dołączył(a): 10 kwi 2016, o 22:15
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: (IS300) Sporadycznie słabo odpala na ciepłym

Postprzez grucha2666 » 25 cze 2016, o 11:11

Czyli co czekać aż cewka padnie. Czy u ciebie to był problem jednej cewki? I po wymianie od razu było ok? Ile taka cewka kosztuje oem oczywiście?
grucha2666
Lex Driver
 
Posty: 467
Dołączył(a): 6 maja 2012, o 22:53
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości