[IS200] Silnik zgasł podczas jazdy

[IS200] Silnik zgasł podczas jazdy

Postprzez Kulesz97L » 6 paź 2016, o 16:44

Witam Panowie !
Tak jak w temacie jechałem spokojnie po ok 3 km od odpalenia zapalił sie Check i TRC stracił całkowicie moc i zgasł i już nie zapalił. Dodam że mam gaz ale nie odpala ani na benzynie ani na gazie tzn odpala ale odrazu gaśnie. Pół roku temu wymieniłem wszystkie świece i cewki (więc to raczej odpada) na gazie przejechałem ok 10tyś km. "Pojechałem" na kompa ale tam już 2 dni z tym walczą. Jakieś sugestie co to może być? Ktoś miał podobny problem?
Kulesz97L
Nowy lex user
 
Posty: 6
Dołączył(a): 18 sty 2016, o 21:30
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Pieszyce

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez rupert » 6 paź 2016, o 16:54

Accord mi pare razy zgasł podczas jazdy, albo zawariowała cała deska rozdzielcza. To było po lekkiej stłuszce (przód). Potem okazało się, że problemy powodowała stacyjka.

Bladego pojęcia nie mam, czy to może być też przyczyna u ciebie, ale weź pod uwagę, jeśli chcesz.
rupert
Lex user
 
Posty: 116
Dołączył(a): 25 lut 2016, o 12:06
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Solik88 » 6 paź 2016, o 16:59

Miałem dokladnie takie same objawy. U mnie wywalalo bład p1305. Wymieniłem cewke i wrocilo do normy. Poprostu cewka powodowała zwarcie i silnik przechodzi w taki jakby stan awaryjny. Odpala na 2 sekundy i od razu gasnie. U mnie takie cos sie dzialo jak byl rozgrzany, na zimnym palił normalnie...
Avatar użytkownika
Solik88
Lex user
 
Posty: 139
Dołączył(a): 20 sty 2013, o 22:56
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Świebodzice

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Kulesz97L » 6 paź 2016, o 17:05

Solik88 napisał(a):Miałem dokladnie takie same objawy. U mnie wywalalo bład p1305. Wymieniłem cewke i wrocilo do normy. Poprostu cewka powodowała zwarcie i silnik przechodzi w taki jakby stan awaryjny. Odpala na 2 sekundy i od razu gasnie. U mnie takie cos sie dzialo jak byl rozgrzany, na zimnym palił normalnie...

Zaciekawiłeś mnie problem z cewkami przerabiałem już 2 razy. Szczerze to modle sie żeby to było to.
Dzięki za podpowiedź
Kulesz97L
Nowy lex user
 
Posty: 6
Dołączył(a): 18 sty 2016, o 21:30
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Pieszyce

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Solik88 » 6 paź 2016, o 17:22

Miałem jedna cewke no name, i ona takie figle strzelała... Przewaznie jak mi padała cewka to bylo szarpanie nie rowna praca i migajace kontrolki. A tu okazało sie ze zależy jak ta cewka padnie, w sensie czy nie daje prawidłowgo napiecia na świece, albo robi zwarcie do układu...
Avatar użytkownika
Solik88
Lex user
 
Posty: 139
Dołączył(a): 20 sty 2013, o 22:56
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Świebodzice

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Kulesz97L » 6 paź 2016, o 17:33

Wcześniej miałem dokładnie tak samo nierówna praca szarpanie było słychać że coś jest nie tak. A tym razem silnik pracował normalnie spalanie też było ok, zapaliły sie kontrolki i po przejechaniu 20 metrów zgasł.
Kulesz97L
Nowy lex user
 
Posty: 6
Dołączył(a): 18 sty 2016, o 21:30
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Pieszyce

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Solik88 » 6 paź 2016, o 18:00

U mnie tak gasnął ze 4 razy, po ostgnieciu odpalał i wszystko bylo ok, dopoki sie nie rozgrzał, poźniej znowu to samo... Az wkoncu umarł na amen jak byłem okolo 60km od domu... Wczesniej znajomy mechanik zczytywal mi błedy i byl bład p1305, czyli wypadanie zaplonow na 2 cylindrze, problem z igniterem lub w jego obwodzie ( czy cos takiego) . Akurat mialem cewke w samochodzie, wiec zanim zadzwoniłem po pomoc, wymieniłem cewke na 2 cylindrze i silnik zapalił i żyje do dzisiaj :)
Obstawiam ze u Ciebie tez jest cewka, jak jezdzilem swoim na gazie to cewki padaly mi jak muchy, nie wiem dlaczego, ale na nowych cewkach nawet nie robilem tych 10tys km co Ty zrobiłeś.
Jak mozesz to pożycz od kogoś cewki i podmień wtedy zobaczysz czy sie coś zmieni. Komputer mechanikom napewno tez wyswietla błedy wiec bedzie wiadomo w ktorym obwodzie i cewce jest problem.
Avatar użytkownika
Solik88
Lex user
 
Posty: 139
Dołączył(a): 20 sty 2013, o 22:56
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Świebodzice

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Kulesz97L » 6 paź 2016, o 18:09

Troche mnie pocieszyłeś. Dzwoniłem do mechanika ale nie chcą mi nic powiedzieć (cały czas diagnozują) oby było to co piszesz.
Kulesz97L
Nowy lex user
 
Posty: 6
Dołączył(a): 18 sty 2016, o 21:30
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Pieszyce

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez XYZ » 6 paź 2016, o 18:17

Sprawdzenie błędów to góra 10 minut, więc ciekawe co oni przez te 2 dni robią.
XYZ
Lex user
 
Posty: 208
Dołączył(a): 31 gru 2014, o 11:51
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Opolskie

Re: [IS200] Silnik zgasł podczas jazdy

Postprzez Solik88 » 6 paź 2016, o 18:39

Tylko nie daj sie naciagnac na jakies nie potrzebne naprawy! Bo moze sie zaczac gadanie ze rozrzad przeskoczył, czujniki wału, wałka rozrzadu, regulacja zaworow itp. Miałem to samo co Ty. Silnik odpalal ładnie i od razu gasł, zacznij od cewki jej obwodu. Bedzie napweno w tym problem :ok:
Avatar użytkownika
Solik88
Lex user
 
Posty: 139
Dołączył(a): 20 sty 2013, o 22:56
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Świebodzice

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości