Ratunku !! Dziwna praca silnika i błąd P1349

Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez pawel1990wawa » 10 lut 2017, o 20:36

Witam. Mam taki problem z silnikiem. Wyskoczyło mi i miga TRC. Auto w sumie to po rozgrzaniu napewno traci moc silnik dziwnie pracuje. Auto wbija na 2000 tys obrotów. Czasem potrafi zgasnac. Myślałem na poczatku cewka ale odpinalem je i na każdej przygasal silnik wiec sprawne raczej. Częścilem ten filtr od zaworu vvti. Sam zawór vvti tez czyscilem w benzynie ekstrakcyjnej ale nie pomogło. A na OBD II wyświetla błąd P1349
pawel1990wawa
Nowy lex user
 
Posty: 17
Dołączył(a): 21 sty 2016, o 11:41
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez XYZ » 10 lut 2017, o 20:59

Odepnij wtyczkę od zaworu i sprawdź co się będzie działo.
XYZ
Lex user
 
Posty: 208
Dołączył(a): 31 gru 2014, o 11:51
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Opolskie

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez Dawid250286 » 10 lut 2017, o 21:46

Tylko odepnij jak auto będzie zimne i po odpaleniu pojezdzij do rozgrzania.
Avatar użytkownika
Dawid250286
Lex user
 
Posty: 80
Dołączył(a): 11 lut 2014, o 17:30
Model Lexusa: Gs 450h
Płeć: Mężczyzna
Lokalizacja: Kawęczyn

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez pawel1990wawa » 10 lut 2017, o 21:52

Odpiolem jak sie tak dzialo to gaslo auto ale na rozgrzanym silniku jutro spróbuję na zimnym
pawel1990wawa
Nowy lex user
 
Posty: 17
Dołączył(a): 21 sty 2016, o 11:41
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez pawel1990wawa » 11 lut 2017, o 12:41

Dzis z rana gdy błędy sie swiecily to na zimnym odpalilem i odrazu bylo 2500 tys wiec odpiolem ta wtyczke od zaworu vvti i zero reakcji. Wszedlem skasowalem bledy zauwazylem ze pojawil sie jeszcze inny nowy blad p1656 skasowalem to odpalilem wylaczylem znowu wtyczke onroty spadly do normalnych 1500 zimny motor to nirmalne obroty. Podłączyłem wtyczke i bylo oki. Nie wiem dziene rzeczy przy tym zaworze sie dzieją to chyba cos z nim nie tak co ?
pawel1990wawa
Nowy lex user
 
Posty: 17
Dołączył(a): 21 sty 2016, o 11:41
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez Dawid250286 » 11 lut 2017, o 13:36

Też tak miałem jak był ciepły miał wysokie obroty i nierówno pracował na drugi dzień jak go odpaliłem miał przez chwilę wysokie poczym spadały i auto chodziło normalnie dopóki się nie rozgrzalo, odołączyłem wtyczkę jak miał normalne obroty i problemu nie było poza utrata mocy ale chodził równo. Kupiłem nowy i po problemie próbowałem reanimować stary ale po dwóch dniach to samo.
Avatar użytkownika
Dawid250286
Lex user
 
Posty: 80
Dołączył(a): 11 lut 2014, o 17:30
Model Lexusa: Gs 450h
Płeć: Mężczyzna
Lokalizacja: Kawęczyn

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez pawel1990wawa » 11 lut 2017, o 13:50

A jaki kupiłeś używke oryginal czy nowke w orginale a moze w zamieniku
pawel1990wawa
Nowy lex user
 
Posty: 17
Dołączył(a): 21 sty 2016, o 11:41
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez Dawid250286 » 11 lut 2017, o 14:11

Oryginał przez nasze forum coś koło 600 stówek.
Avatar użytkownika
Dawid250286
Lex user
 
Posty: 80
Dołączył(a): 11 lut 2014, o 17:30
Model Lexusa: Gs 450h
Płeć: Mężczyzna
Lokalizacja: Kawęczyn

Re: Ratunku !! Dziwna praca silnika i błąd P1349

Postprzez pawel1990wawa » 11 lut 2017, o 22:11

Tak to byl ten zawór vvti teraz działa
pawel1990wawa
Nowy lex user
 
Posty: 17
Dołączył(a): 21 sty 2016, o 11:41
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości