Ucieka prąd

Ucieka prąd

Postprzez ronnie441 » 2 mar 2017, o 16:57

Witam wszystkich. mam następujący problem mianowicie po dwóch dobach auto mój :LEXUS: nie chce odpalic kontrolki ledwo świecą dzisiaj sprawdzałem pobór prądu i wyszło 0.00 wiec jest ok ładowanie też jest w normie więc nie mam pojęcia gdzie szukać przyczyny aku też ma może 4 miesiące. Bardzo proszę o jakieś porady gdzie szukać. :scratch:
Avatar użytkownika
ronnie441
Lex user
 
Posty: 53
Dołączył(a): 1 lip 2016, o 15:49
Lokalizacja: Holandia/Lubelskie
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Holandia

Re: Ucieka prąd

Postprzez endrju1 » 2 mar 2017, o 17:30

Jak sprawdzałeś pobór prądu? Skąd wiesz że ładowanie OK?
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1040
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Re: Ucieka prąd

Postprzez adeq4 » 2 mar 2017, o 17:42

To że aku ma 4msc to nie wyklucza, że nie jest uszkodzony. Ostatnio czekając w kolejce gość oddawał na reklamację 3msc akumulator... Napisz wyniki swoich pomiarów i sposób w jaki je wykonałeś. Akumulator ładowałeś już ?
adeq4
Lex Driver
 
Posty: 317
Dołączył(a): 28 paź 2014, o 15:19
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: S-c

Re: Ucieka prąd

Postprzez ronnie441 » 2 mar 2017, o 19:17

odłączłem klemę + i miedzy kleme a aku dałem miernik o wykazało 0.00 a ładowanie jest 14.36 chyba nie pamietam dokladnie
Avatar użytkownika
ronnie441
Lex user
 
Posty: 53
Dołączył(a): 1 lip 2016, o 15:49
Lokalizacja: Holandia/Lubelskie
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Holandia

Re: Ucieka prąd

Postprzez blue » 2 mar 2017, o 21:41

Nie wiem, czy to realny pomiar. W trybie "jałowym" immobilajzer i w związku z tym ECU powinien pobierać jakiś minimalny prąd. Jakim to mierzysz miernikiem? Multimetrem?
Avatar użytkownika
blue
Lex Master
 
Posty: 1000
Dołączył(a): 2 sty 2014, o 20:16
Model Lexusa: IS200 Sport
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Ucieka prąd

Postprzez dzida » 2 mar 2017, o 22:19

U mojego ojca w 1,5 rocznym Hyundaiu wymieniali aku na gwarancji. Rozładował się, ponieważ... nie zamykał auta na noc w garażu i na czuwaniu pobierał dużo prądu.
Avatar użytkownika
dzida
Lex Driver
 
Posty: 523
Dołączył(a): 18 kwi 2015, o 14:13
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Biłgoraj

Re: Ucieka prąd

Postprzez adeq4 » 2 mar 2017, o 23:43

Jeśli możesz to sprawdź swój amperomierz w inny sposób, np bateria 9V i rezystor 100 Ohm. Amperomierz powinien wskazywać pobór 90mA. Albo użyj innego miernika.
adeq4
Lex Driver
 
Posty: 317
Dołączył(a): 28 paź 2014, o 15:19
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: S-c

Re: Ucieka prąd

Postprzez rkiljan » 6 mar 2017, o 22:37

U mnie było tak gdy rozrusznik kończył swój żywot, bardzo szybko osłabiał akumulator, Rozrusznik do regeneracji i odpala na dotyk.
rkiljan
Lex user
 
Posty: 84
Dołączył(a): 2 cze 2014, o 15:36
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Mogielnica

Re: Ucieka prąd

Postprzez ronnie441 » 10 mar 2017, o 12:56

rozrusznik? nawet na postoju w nocy tez pobiera prad??
Avatar użytkownika
ronnie441
Lex user
 
Posty: 53
Dołączył(a): 1 lip 2016, o 15:49
Lokalizacja: Holandia/Lubelskie
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Holandia

Re: Ucieka prąd

Postprzez klasyk » 10 mar 2017, o 20:42

Radio i jego instalacje masz oryginalne?
klasyk
 

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości