POMOCY - kręci a nie odpala (brak iskry)

POMOCY - kręci a nie odpala (brak iskry)

Postprzez Marquez93 » 4 mar 2018, o 22:15

Witam wszystkich
Od soboty zaczął się problem z moim is200 manual benzyna
w południe nie chciał odpalić za pierwszym razem, jednak za 3,4 kręceniem złapał. Pojechałem na stację, zgasiłem, po sekundzie kluczyk w prawo? PALI! Jednak po paru minutach wróciłem do auta i ten sam problem, za którymś razem zapalił, ALE zaczął się od razu dusić i zgasł, znów parę razy pokręciłem i złapał. Wieczorem było jeszcze gorzej, kręcił i po chwili jakby chciał odpalić ale nie mógł zaskoczyć:( po pół godziny walki padła bateria - przyjechała pomoc z kablami i na kable za którymś razem wreszcie odpalił. Przegoniłem go parę km do 4.5-5RPM i nic nie pomogło - jak zgasiłem w sobotę wieczorem pod blokiem tak stoi i wgl nie chce odpalić ani na szelki ani nic:(
Co sprawdziłem:
-na desce książkowo nic nie świeci
-program zarówno DELPHI jak i wow wurth pokazują 0 błedów podczas skanowania
-pompa paliwa na krótko chodzi, do kostki podczas kręcenia też prąd idzie
-wszystkie bezpieczniki wyglądają OK, podociskane w opór
-akumulator nie wiem ile ma (auto mam od października), ale kręci ładnie i na zegarach i w programie pokazuje ładowanie 14,09V
-paliwo 3/4 zbiornika (auto bez instalacji LPG - tzn posiada ale wyjęte są bezpieczniki i korzystam wyłącznie z benzyny)

nigdy wcześniej nie miałem problemu z jego uruchomieniem

czy ktoś z Was jest w stanie mi pomóc? Nie mam czym dostać się do pracy:(
Ostatnio edytowano 6 mar 2018, o 00:17 przez Marquez93, łącznie edytowano 1 raz
Marquez93
Nowy lex user
 
Posty: 5
Dołączył(a): 24 paź 2017, o 12:52
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Żagań

Re: POMOCY - kręci a nie odpala

Postprzez owczar » 5 mar 2018, o 00:36

Jest lpg?
owczar
Moderator
 
Posty: 3628
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: POMOCY - kręci a nie odpala

Postprzez rafiq2144 » 5 mar 2018, o 09:38

Sprawdz, czy odpali Ci, jesli docisniesz pedal gazu. Mialem cos takiego i wtedy wypadlo na zasyfiona przeustnice(choc u mnie objawy byly slabsze, bardzo rzadko nie udalo sie go odpalic, ale sie udawalo). Moze byc tak, ze jest uwalona cala tlustym syfem i silnik nie dostaje dosc powietrza.
rafiq2144
Lex user
 
Posty: 273
Dołączył(a): 7 paź 2015, o 15:10
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Rybnik

Re: POMOCY - kręci a nie odpala

Postprzez Marquez93 » 5 mar 2018, o 10:53

-posiada instalacje LPI ale jest odłączona -można powiedzieć że jej nie ma
-Pedał gazu wciśnięty na max czy pompowany w trakcie kręcenia niestety bez rezultatów. A przepustnica była wymieniona jakoś w listopadzie na używkę co prawda, ale sprawną i dobrze wyczyszczona, wklejona na silikon reinz.
Marquez93
Nowy lex user
 
Posty: 5
Dołączył(a): 24 paź 2017, o 12:52
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Żagań

Re: POMOCY - kręci a nie odpala

Postprzez Marquez93 » 5 mar 2018, o 17:07

Podmieniłem czujnik wału korbowego i nic nie dało. Jak wyciągam cewke ze świecą to nie ma iskry podczas kręcenia
Marquez93
Nowy lex user
 
Posty: 5
Dołączył(a): 24 paź 2017, o 12:52
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Żagań

Re: POMOCY - kręci a nie odpala (brak iskry)

Postprzez blue » 6 mar 2018, o 21:22

Może Ci wszystkie cewki padły? Podmień w miarę możliwości jedną i zobacz, czy jest iskra. Pompa działa kiedy kręcisz rozrusznikiem? Jak dasz na zapłon, to słychać "buczenie" silniczka przepustnicy po wciśnięciu i odpuszczeniu pedału do oporu?
Avatar użytkownika
blue
Lex Maniak
 
Posty: 976
Dołączył(a): 2 sty 2014, o 20:16
Model Lexusa: IS200 Sport
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: POMOCY - kręci a nie odpala (brak iskry)

Postprzez Marquez93 » 7 mar 2018, o 13:01

Podmieniałem cewki i dalej nie ma. Najlepsze że prąd na wtyczkę cewki idzie na przekręconym zapłonie. W trakcie kręcenia pompa paliwa pracuje, jak przekrecam zapłon to słychać buczenie chwilę (4-5sek). Sprawdziłem też wszystkie świece, wszystkie bezpieczniki, przekaźniki, prąd na wszystkie skrzynki też idzie, masa dodatkowa zapięta grubości małego palca, nigdzie też nie widziałem zimnych lutów itp. Ja już ręce rozkładam bo brak pomysłów, a w okolicy żaden mechanik nie chce się podjąć bo to przecież :LEXUS: a oni nauczeni robić golfy i Renaty :ireful3:
Zostaje chyba tylko opcja sterownika ECU, ale nawet nie mam skąd wziąć na test. Okoliczny handlarz ma, ale zastrzega sobie prawo zwrotu w razie czego:(
Marquez93
Nowy lex user
 
Posty: 5
Dołączył(a): 24 paź 2017, o 12:52
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Żagań

Re: POMOCY - kręci a nie odpala (brak iskry)

Postprzez Marquez93 » 7 mar 2018, o 19:19

Zagadka rozwiązana. Pomogło wyjęcie ECU na ok godzinę, następnie ponowny montaż i reset przez wyjęcie EFI i ECTS.
Wszystko wróciło do normy, pali na strzał, wkręca się jak należy :hobby:
Marquez93
Nowy lex user
 
Posty: 5
Dołączył(a): 24 paź 2017, o 12:52
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Żagań


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość