[IS 200] Gaśnie przy ruszaniu i hamowaniu

[IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez bartek069 » 5 lut 2012, o 20:13

Witam serdecznie, posiadam Lexa IS200 z 99r. z sekwencyjną instalacja gazową Zenit zainstalowaną w kwietniu 2011r. Od kilku dni mam nie lada problem. Otóż samochód gaśnie przy redukcji biegów i spadku obrotów (kilka razy przy wchodzeniu w zakręt oraz przy zatrzymywaniu sie na światłach). Zauwazyłem też, że potrafi zgasnąć przy ruszaniu (jednak tylko przy wyłączonej kontrolii trakcji). Sądziłem, że to może byc wina gazu, a w związku z tym, że zbliżał się jego przegląd to pojechałem do gazownika na wymianę wszystkich filtrów i regulację. Niestety Lex jak gasnął tak gaśnie. Zdarza mu się to tak ok 2 - 3 razy dziennie.

Czy ktos może ma jakis pomysł co może być tego przyczyną? Czy to wina tych przeraźliwych mrozów? Coś mogło zamarznąć, jakiś czujnik, czy coś? Z góry dziękuję za wszelkie porady.
Pozdrawiam
bartek069
Nowy lex user
 
Posty: 14
Dołączył(a): 7 kwi 2011, o 21:28
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez lukas78 » 5 lut 2012, o 22:41

Myślę, że tu jest problem jak u wielu w te mrozy - do tego instalka może być niezbyt fachowo zamontowana i wyregulowana http://lexus-forum.pl/viewtopic.php?f=97&t=5436
lukas78
Lex Master
 
Posty: 1157
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez konik_80 » 5 lut 2012, o 23:37

Przede wszystkim po za Zenitem jakie są komponenty instalacji i ile instalka ma najechane?
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 429
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez bartek069 » 5 lut 2012, o 23:48

Reduktor: Arctic
Wtryski: Valtek
Zawór odcinający: Arctic
Wielozawór: Tomasetto

Instalka ma nalatane ok 16tys km i wczesniej nie zauważałem z nią jakichkolwiek problemów
bartek069
Nowy lex user
 
Posty: 14
Dołączył(a): 7 kwi 2011, o 21:28
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez bartek069 » 7 lut 2012, o 13:26

W nazwiązaniu do tematu - wczoraj zauważyłem, że Lex nie trzyma obrotów. W pewnym momencie kiedy stałem na światłach na obrotomierzu wskazówka była na 200 obrotach, a samochód zaczął się cały trząść. Zjechałem na przydrożny parking, otworzyłem maskę, a silnik prawie w ogóle nie pracował. Przełaczyłem go na benzynę, jednak dalej to samo. Kilka razy go "przegazowałem" zarówno na benzynie jak i na gazie i obroty ustabilizowały się na poziomie 800. Zauważyłem jednak pewną prawidłowość - gdy nacisnę na hamulec i gwałtownie puszczę to obroty skaczą do ok 1100 po czym natymchmiast spadają do 800 - wydaje mi się, że dlatego samochód mógł gasnąć przy hamowaniu, przy ruszaniu ze skrzyżowania (puszcanie nogi z hamulca) - czy to może być oznaka uszkodzonego serwa? Płyn hamulcowy jest.
bartek069
Nowy lex user
 
Posty: 14
Dołączył(a): 7 kwi 2011, o 21:28
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez tomekb » 7 lut 2012, o 23:24

Głupie pytanie ale kiedy ostatnio czysciles przepustnice
Avatar użytkownika
tomekb
Lex Master
 
Posty: 2695
Dołączył(a): 21 wrz 2010, o 17:07
Lokalizacja: Sosnowiec, Będzin
Model Lexusa: Avensis t25 1,8 aut
Płeć: Mężczyzna
Lokalizacja: Sosnowiec, Będzin

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez miczeczu » 7 lut 2012, o 23:42

miałem podobny problem, miałem zbyt bogatą mieszanke, tyle że mi akurat błąd wywalało, ale regulacja gazu u Ciebie wskazana. Na pewno nie zaszkodzi.
Avatar użytkownika
miczeczu
Lex user
 
Posty: 20
Dołączył(a): 5 wrz 2011, o 13:38
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Tarnów

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez Is200 » 9 lut 2012, o 09:28

bartek069 napisał(a):Reduktor: Arctic
Wtryski: Valtek


Instalka ma nalatane ok 16tys km i wczesniej nie zauważałem z nią jakichkolwiek problemów


W ciemno reduktor za mały do tego auta a Valteki pewnie rozkalibrowane do czyszczenia i kalibracji.
Ja na Twoim miejscu za te komponenty montażystę bym powiesił za .....
Is200
Lex user
 
Posty: 47
Dołączył(a): 17 paź 2011, o 19:00
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: za rogiem

Re: [IS 200] Gaśnie przy ruszaniu i hamowaniu

Postprzez bartek069 » 21 lut 2012, o 16:54

tomekb napisał(a):Głupie pytanie ale kiedy ostatnio czysciles przepustnice



tomekb duże piwo dla Ciebie, faktycznie przepustnica była cała zawalona. Po wyczyszczeniu problemy ustały i Lex smiga aż miło :biggrin2:
bartek069
Nowy lex user
 
Posty: 14
Dołączył(a): 7 kwi 2011, o 21:28
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron