Lexus-Forum • Zobacz wątek - [IS 200] PROBLEM - niebieski dym - zimny start

[IS 200] PROBLEM - niebieski dym - zimny start

[IS 200] PROBLEM - niebieski dym - zimny start

Postprzez KS 200 » 23 mar 2012, o 02:07

Witam. Mam problem z moim ISem. Przy odpalaniu na zimnym/chłodnym silniku z rury wydobywa się niebiesko/siwy dym i bierze trochę olej. Czasem mam też problemy z odpalaniem. Silnik obroty trzyma równo, cały czas pracuje płynnie i nie ma spadków mocy, nie przegrzewa się i szybko łapie temperaturę. Auto ma przejechane kolo 160,000km. Świece(denso iridium), olej, filtr oleju, powietrza wymienione 3 miesiące temu. Wiem ze muszę zrobić badanie ciśnienia w komorze... czy macie jakieś pomysły co to może być? :scratch: Pozdrawiam!
Avatar użytkownika
KS 200
Nowy lex user
 
Posty: 6
Dołączył(a): 17 lis 2010, o 03:22
Model Lexusa: IS 200 Sport
Płeć: Mężczyzna
Lokalizacja: gdzieś na wyspach :)

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez medyk » 23 mar 2012, o 03:07

Taki dym moim zdaniem może oznaczać tylko jedno- spalanie oleju. Najlepiej będzie nanometrem sprawdzić kompresje. Możesz mieć zużyte pierścienie tłokowe lub same tłoki, ewentualnie uszczelniacze zaworowe. Tak czy owak może to oznaczać grubszą robotę. Napisałeś że masz problemy z odpalaniem. Może ale nie musi to wskazywać na zużycie pierścieni tłokowych co za tym idzie spadek kompresji. W takim przypadku na ciepłym silniku dymienie powinno ustąpić bo rozszerzalność cieplna spowoduje zredukowanie luzów między współpracującymi elementami ( tłok, pierścienie, cylinder ). Zmierz kompresje i wszystko wyjdzie. Pozdr.
Jeżeli zrobisz to czego się boisz osiągniesz to czego chcesz...
Avatar użytkownika
medyk
Lex user
 
Posty: 122
Dołączył(a): 8 sie 2011, o 02:01
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Ashbourne IRL

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez LinkPL » 23 mar 2012, o 07:27

Jeśli niebieski siwy dym pojawia się przy starcie to znaczy że trzeba będzie prawdopodobnie wymienić uszczelniacze na zaworach. Grubsza robota, ale nie masz się czym przerażać, dołożysz teraz i będzie wporzo ;)

Objawy o których piszesz nie są ostateczną przyczyną problemu. Powinieneś zacząć od luzów na zaworach, bo pewnie ich nie ma ;) Albo gniazda w głowicy się trochę już wytłukły, albo podtarty wałek i szklanki. Jeśli zawory nie mają luzu z wcześniej wymienionych przyczyn tzn, że na zimnym silniku zawory na dole głowicy nie domykają się jak powinny i na ciepłym też będzie już coraz gorzej. Jest to również problem z zapalaniem na zimnym silniku, jeśli będziesz mierzył ciśnienie w cylindrach to nie daj się zwieść mechanikowi, że to tłoki puszczają, bo to raczej się nie zdarza w tym silniku (na ciepłym silniku wyjmij miarkę i będziesz widział czy dmucha dym, czy nie. jeśli dmucha dymek tzn że winą jest dół silnika ... ale to mało prawdopodobne) ... Jeśli zawory są spięte, to wtedy przy rozruchu zachodzi spalanie w głowicy i przypala lekko uszczelniacz na zaworze, olej z góry głowicy dostaje się do cylindra i jak po jakimś czasie palisz samochód spala się ładnie na niebiesko, tylko na starcie + coś tam Ci puszczą uszczelniacze podczas pracy silnika.

Dziwi mnie fakt, że to Ci się dzieje przy takim przebiegu w tym silniku. Mój ma udokumentowane 250k km i nie mam na razie takich objawów.
Albo go bardzo ciśniesz, albo ktoś kiedyś to robił ...

Możesz rozwiązać problem na 2 sposoby:
1. ściągnąć dekiel i zrobić regulację luzów na zaworach i po 1 tyś czy 5 powtórzyć tą czynność i to będzie po taniości i nie do końca załatwisz problem.
2. ściągnąć głowicę, oddać gdzieś do zakładu co się tym zajmuje i to już nie będzie po taniości ...

Na forum jesteś chyba pierwszy który ma taki problem z tym silnikiem przy takich kilometrach ...


Pozdrawiam
Link
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 795
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: Kia Optima SW GTline, T4Runner
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez konik_80 » 23 mar 2012, o 15:21

LinkPL napisał(a):Możesz rozwiązać problem na 2 sposoby:
1. ściągnąć dekiel i zrobić regulację luzów na zaworach i po 1 tyś czy 5 powtórzyć tą czynność i to będzie po taniości i nie do końca załatwisz problem.

Na forum jesteś chyba pierwszy który ma taki problem z tym silnikiem przy takich kilometrach ...


regulacja jest na szklanki a z tego co mi się obiło o uszy tanie one nie są...

Ze sprawdzaniem ciśnienia też nie jest do końca tak, że jak ciśnienie jest to pierścienie są ok - może być tak, że pierścienie olejowe są zużyte a te od kompresji są jeszcze ok - ale mimo wszystko warto sprawdzić ciśnienie.
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 430
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez LinkPL » 23 mar 2012, o 16:23

konik_80 napisał(a):
LinkPL napisał(a):Możesz rozwiązać problem na 2 sposoby:
1. ściągnąć dekiel i zrobić regulację luzów na zaworach i po 1 tyś czy 5 powtórzyć tą czynność i to będzie po taniości i nie do końca załatwisz problem.

Na forum jesteś chyba pierwszy który ma taki problem z tym silnikiem przy takich kilometrach ...


regulacja jest na szklanki a z tego co mi się obiło o uszy tanie one nie są...

Ze sprawdzaniem ciśnienia też nie jest do końca tak, że jak ciśnienie jest to pierścienie są ok - może być tak, że pierścienie olejowe są zużyte a te od kompresji są jeszcze ok - ale mimo wszystko warto sprawdzić ciśnienie.


Szklanki nie są tanie, ale też nie są potrzebne, aby je kupować przy regulacji zaworów. Ponieważ jeśli nie ma luzu na zaworach to krążki na szklankach trzeba cieniować o 10-20 setek na szlifierce magnesowej. I metodą prób i błędów zmniejszyć grubość aby pojawił się luz na ssocym około 0,20 mm a na wydechowym 0,30 mm. Nie znam dokładnie wartości dla silnika 1g-fe z is200. Podane przeze mnie są orientacyjne ...

Jeśli chodzi o ciśnienie, to Toyota podaje wartości z olejonym cylindrem - nie suchym. Możesz zadzwonić na serwis Toyoty i Ci podadzą wartość na zimnym silniku. Nie orientuję się ile dokładnie powinien mieć ten silnik na każdym cylindrze ...
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 795
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: Kia Optima SW GTline, T4Runner
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez lexus155 » 3 lip 2013, o 02:02

Witam!
Podepnę się pod temat. Mam taki sam objaw jak kolega, :cry: mianowicie na zimnym silniku po odpaleniu i przygazowaniu pojawia sie jasno niebieski dym prawie nie zauważalny. Przykopci tylko przy pierwszym paleniu. Obstawiam na uszczelniacze zaworòw. Przebieg 220k Pytanie moje: czy wymienial ktoś te uszczelniacze? Jaka jest cena i dostęp? Dużo jest z tym roboty? Czy może ktoś ma inny pomysł?
Avatar użytkownika
lexus155
Lex user
 
Posty: 187
Dołączył(a): 2 lis 2011, o 00:01
Lokalizacja: UK
Model Lexusa: is200 kompresor
Płeć: Mężczyzna
Lokalizacja: Londyn-Enfield-Brzes

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez LinkPL » 3 lip 2013, o 19:51

lexus155 napisał(a):Witam!
Podepnę się pod temat. Mam taki sam objaw jak kolega, :cry: mianowicie na zimnym silniku po odpaleniu i przygazowaniu pojawia sie jasno niebieski dym prawie nie zauważalny. Przykopci tylko przy pierwszym paleniu. Obstawiam na uszczelniacze zaworòw. Przebieg 220k Pytanie moje: czy wymienial ktoś te uszczelniacze? Jaka jest cena i dostęp? Dużo jest z tym roboty? Czy może ktoś ma inny pomysł?



Ja wymieniałem...
Robili mi to w Radomiu, starszy gość który robi takie od dość dawna.

Koszty - uszczelniacze są inne na ssące i wydechowe zawory - chyba coś koło 230 PLN.
Kosztów wymiany nie pamiętam, ale około 200 PLN.

Jest jeden mały problem - małe cylindry = małe zawory = jeszcze mniejsze spinki od zaworów.
Da się to zrobić bez ściągania głowicy, tylko trzeba ściągać wałki, więc warto również wymienić rozrząd.

Więcej dowiesz się w wątku o moim samochodzie ...

Pozdrawiam
Link
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 795
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: Kia Optima SW GTline, T4Runner
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez lexus155 » 3 lip 2013, o 23:31

Dzięki za info, trochę mnie pocieszyłeś że nie trzeba ściagać głowicy bo to już wyższe koszta zwłaszcza w UK. A gdzie kupiłeś uszczelniacze?
Bart
Avatar użytkownika
lexus155
Lex user
 
Posty: 187
Dołączył(a): 2 lis 2011, o 00:01
Lokalizacja: UK
Model Lexusa: is200 kompresor
Płeć: Mężczyzna
Lokalizacja: Londyn-Enfield-Brzes

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez adamovicius » 17 sie 2013, o 08:04

Podłącze się do tematu żeby nie dublować.
Po wymianie oleju mój IS zaczął dymić przy odpalaniu jakieś 3 sekundy i przy dodawaniu gazu jak schodzi z obrotów to też delikatnie puszcza dymek na zimnym silniku.
Na rozgrzanym juz nic sie nie dzieje.Mam nadzieje ,że to tylko uszczelniacze zaworowe.
Dodam,że oleju wlałem 4 litry więc nie przelałem na pewno,pod korkami nie ma masła więc uszczelka pod głowicą jest ok.
Jeszcze tak naprawde nie jezdze tym autem bo nie jest zarejestrowane,ale w następnym tygodniu zaczne i będę obserwował ubytki oleju itp. żeby doprecyzować diagnoze.
Jedno jest pewne,mam pare rzeczy do zrobienia w silniku, bo jeszcze cieknie z michy,to ogarnąłem z grubsza ,ale trzeba to poprawić,rozrząd trzeba zrobic.
W związku z tym mam pytanie,czy ktoś mógłby polecić warsztat we Wrocławiu z dobrymi fachowcami,a nie praktykantami z zawodówki i oczywiście przystępnymi cenami :D
Avatar użytkownika
adamovicius
Lex user
 
Posty: 71
Dołączył(a): 11 sie 2013, o 09:12
Model Lexusa: IS 200 Sport
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: [IS 200] PROBLEM - niebieski dym - zimny start

Postprzez LinkPL » 19 sie 2013, o 21:16

adamovicius napisał(a):Podłącze się do tematu żeby nie dublować.
Po wymianie oleju mój IS zaczął dymić przy odpalaniu jakieś 3 sekundy i przy dodawaniu gazu jak schodzi z obrotów to też delikatnie puszcza dymek na zimnym silniku.
Na rozgrzanym juz nic sie nie dzieje.Mam nadzieje ,że to tylko uszczelniacze zaworowe.
Dodam,że oleju wlałem 4 litry więc nie przelałem na pewno,pod korkami nie ma masła więc uszczelka pod głowicą jest ok.
Jeszcze tak naprawde nie jezdze tym autem bo nie jest zarejestrowane,ale w następnym tygodniu zaczne i będę obserwował ubytki oleju itp. żeby doprecyzować diagnoze.
Jedno jest pewne,mam pare rzeczy do zrobienia w silniku, bo jeszcze cieknie z michy,to ogarnąłem z grubsza ,ale trzeba to poprawić,rozrząd trzeba zrobic.
W związku z tym mam pytanie,czy ktoś mógłby polecić warsztat we Wrocławiu z dobrymi fachowcami,a nie praktykantami z zawodówki i oczywiście przystępnymi cenami :D



Najpierw to pojeździj trochę i oceń ile Ci będzie brał, a potem dopiero coś z tym działaj. Jeśli litr od wymiany do wymiany dolejesz, to nic złego. Teraz nowe kosy prosto z fabryki mają pól litra na 1000 km przebiegu.
Sprawdź silnik ... rozgrzewając go tak po 10-20 minutach jazdy czy wali dymem z pod korka i z miarki oleju. Jeśli tak to szkoda się bawić w uszczelniacze, bo to nic nie da ... tylko szukać drugiego silnika w budzie, żeby normalnie wybuchł i można go było sprawdzić.

Pozdrawiam
Link
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 795
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: Kia Optima SW GTline, T4Runner
Płeć: Mężczyzna
Lokalizacja: Iłża

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość