Lexus-Forum • Zobacz wątek - [is200]Blad p 1346

[is200]Blad p 1346

[is200]Blad p 1346

Postprzez kolunio » 23 kwi 2012, o 16:38

Witam
Panowie mam problem, wywalilo mi check i oczywicie zaraz zakupilem kabelek aby go odczytac...
Program pokazal blad p 1346 ale pisalo bez ropoznania szczegolowego.
Dodam ze silnik chodzi normalnie i wzystko ladnie jezdzi...
W necie wyczytalem, ze prawdopodobnie jest to blad czujnika polozenia walka rozrzadu...:/
I teraz pytanie czy po wymianie rozrzadu moglo cos takiego sie pojawic?
Wlasnie dziwnym trafem po paru dniach od wymiany wyskoczyl check ale nie majac jeszcze wtedy kabelka kasowalem go porzez wyciagniecie bezpiecznikow, na jakis czas byl spokoj ale teraz coraz czesciej powraca :/
Co radzicie, co nalezy w tej sytuacji sprawdzic, moze byc zle rozrzad zalozony? :(

Pozdr
Avatar użytkownika
kolunio
Lex user
 
Posty: 280
Dołączył(a): 11 sie 2011, o 10:52
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Sosnowiec

Re: Blad p 1346

Postprzez Marchol » 23 kwi 2012, o 17:24

Się na tym nie znam ale wydaje mi się że przeskoczył pasek o jeden ząbek.
Obrazek
Marchol
Lex Driver
 
Posty: 507
Dołączył(a): 22 sie 2011, o 23:02
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Ruda Śląska

Re: Blad p 1346

Postprzez janasek » 23 kwi 2012, o 21:13

Rozrząd możę być źle założony, podobny kłopot miał tomekb w swoim białasku. Rozrząd podczas pracy silnika o jeden ząbek raczej nie przeskoczył bo myślę że wtedy byś miał unieruchomiony silnik i moim zdaniem by była masakra. Zacznij od tego czujnika położenia wałku, podmień go na inny sprawny.
Luxusem jadę... :)
Avatar użytkownika
janasek
Lex Master
 
Posty: 1567
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Re: Blad p 1346

Postprzez Ralfx » 23 kwi 2012, o 21:24

A nie masz może problemów z odpalaniem auta? Nie brakuje mu może mocy? Jest możliwe że rozrząd o jeden ząb masz pomylony.
Obrazek Dołącz do Lexus-Forum na facebook.com/lexus-forum
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1574
Dołączył(a): 3 paź 2010, o 03:56
Lokalizacja: Warszawa, Konstancin
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Blad p 1346

Postprzez kolunio » 23 kwi 2012, o 21:54

kurcze z odpaleniem nie ma problemu, co do mocy to tez nie zauwazylem jakis tam spadkow....
A tak wogole to jak sparwdzic czy nie jest rozrzad przestawiony o jeden zabek? Duzo jest z tym roboty?trzeba do tego demontowac spowroem caly rozrzad? Podjade jutro do goscia co to robil i zobaczymy co powie... Gdzie wogole znajduje sie ten czujnik, bo moze trza jakies styki przeczyscic albo jak? ;/
Avatar użytkownika
kolunio
Lex user
 
Posty: 280
Dołączył(a): 11 sie 2011, o 10:52
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Sosnowiec

Re: Blad p 1346

Postprzez Ralfx » 23 kwi 2012, o 22:18

A sprawdzałeś czy błąd wraca? Ja bym zaczął od wykasowania błędu z rejestru, odpalić auto zrobić krótką rundke i podłączyć się jeszcze raz. Możliwe że z jakiegoś powodu coś Ci wywaliło ale rozrząd jest ok i błąd nie wróci.
Obrazek Dołącz do Lexus-Forum na facebook.com/lexus-forum
Avatar użytkownika
Ralfx
Lex Master
 
Posty: 1574
Dołączył(a): 3 paź 2010, o 03:56
Lokalizacja: Warszawa, Konstancin
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Blad p 1346

Postprzez kolunio » 23 kwi 2012, o 22:54

i tak wlasnie zrobie, pojezdze troche i sprawdze czy nie wywala znowu...dam znac co i jak
Pozdr
Avatar użytkownika
kolunio
Lex user
 
Posty: 280
Dołączył(a): 11 sie 2011, o 10:52
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Sosnowiec

Re: Blad p 1346

Postprzez ccamillo » 24 kwi 2012, o 08:32

kolunio napisał(a):kurcze z odpaleniem nie ma problemu, co do mocy to tez nie zauwazylem jakis tam spadkow....
A tak wogole to jak sparwdzic czy nie jest rozrzad przestawiony o jeden zabek? Duzo jest z tym roboty?trzeba do tego demontowac spowroem caly rozrzad? Podjade jutro do goscia co to robil i zobaczymy co powie... Gdzie wogole znajduje sie ten czujnik, bo moze trza jakies styki przeczyscic albo jak? ;/


Nie ma z tym dużo roboty, żeby sprawdzić znaki, nie trzeba demontować rozrządu. Wystarczy zdjąć filtr powietrza, "pękający" plastik i górną obudowę rozrządu ... no i masz dostęp do znaków. Na spokojnie maks godzina i sprawdzone.
Avatar użytkownika
ccamillo
Lex user
 
Posty: 168
Dołączył(a): 30 maja 2011, o 10:02
Model Lexusa: brak
Płeć: Mężczyzna
Lokalizacja: Wołomin

Re: Blad p 1346

Postprzez kolunio » 30 kwi 2012, o 11:58

Kurcze i znowu sie pojawil po 30km....
Bylem dzisiaj u goscia co rozrzad zmienial i na 100% pewny ze jest dobrze zrobiony, w sumie mu wierze bo on tylko wymianami rozrzadow sie zajmuje...Chyba jednak zbieg okolicznosci, i co teraz radzicie???
Kupic jakis uzywany czujnik polozenia walka rozrzadu i wymienic? czu tez szukac gdzies indziej ale gdzie?
Ten czujnik to najduje sie u gory co wchodzi do gornej obudowy rozrzadu z lewej strony(od strony pasazera)?
Avatar użytkownika
kolunio
Lex user
 
Posty: 280
Dołączył(a): 11 sie 2011, o 10:52
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: Sosnowiec

Re: Blad p 1346

Postprzez Marchol » 30 kwi 2012, o 12:03

Tomekb pisał o tym że mu założyli w ASO, również dobrze ale jakimś cudem sam przeskoczył.
Obrazek
Marchol
Lex Driver
 
Posty: 507
Dołączył(a): 22 sie 2011, o 23:02
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Ruda Śląska

Następna strona

Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości