[IS200] ślizgające się sprzęgło

[IS200] ślizgające się sprzęgło

Postprzez dead_beat » 18 wrz 2013, o 21:06

Siemka, piszę w imieniu kumpla.
Ma taką dziwną sytuację, że sprzęgło czasem mu się ślizga a generalnie jeździ normalnie.
On należy raczej do delikatnych kierowców, więc go nie spalił,z resztą to nie jest wrażenie jakby było przypalone tylko jakby coś się zacinało... ma ktoś jakiś pomysł?

Wysyłane z Motorola RAZR™ za pomocą Tapatalk 2
Avatar użytkownika
dead_beat
Lex Driver
 
Posty: 599
Dołączył(a): 20 lut 2012, o 16:41
Lokalizacja: Starowola
Model Lexusa: Stilo 2.4Abarth temporary
Płeć: Mężczyzna
Lokalizacja: WWL

Re: [IS200] ślizgające się sprzęgło

Postprzez passat1978 » 18 wrz 2013, o 21:09

A co z łożyskiem oporowym - "odbija" i wraca na swoje miejsce, nie szumi? bo jak nie wraca na swoje miejsce to może buc taki efekt jak by się ślizgało choć to nie jedyna możliwość.
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 625
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca

Odp: [IS200] ślizgające się sprzęgło

Postprzez dead_beat » 18 wrz 2013, o 21:18

Nie zwróciłem jakoś na to uwagi. Powiedział mi, że potrafi mieć miesiąc spokoju a przyjdzie taki dzień,że się ślizga. A kiedy już to jest tak jak dzisiaj to efekt taki jak był u mnie kiedy skończyła się tarcza i nowy komplet AISIN załatwił sprawę. Ja myślę,że jego też to czeka. Tylko dziwne,że częściej działa dobrze.

Wysyłane z Motorola RAZR™ za pomocą Tapatalk 2
Avatar użytkownika
dead_beat
Lex Driver
 
Posty: 599
Dołączył(a): 20 lut 2012, o 16:41
Lokalizacja: Starowola
Model Lexusa: Stilo 2.4Abarth temporary
Płeć: Mężczyzna
Lokalizacja: WWL


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości