Strona 1 z 1

[IS 200] Problem z alarmem... Wyje

PostNapisane: 18 lis 2014, o 20:28
przez dolina
Kilka dni temu samochód zamknąłem tak jak zawsze kluczykiem, wstaje rano do pracy chce otworzyć... DUPA... Po otworzeniu drzwi normalnie przekręcając kluczykiem wyje oczywiście alarm... Żeby wyciszyć zdjąłem klemę... Stawiałem ze to bateria w kluczyku bo kilka miesięcy temu miałem podobną sytuacje ale wtedy zdążyłem wymienić baterie zanim padła do końca. Po wymianie baterii podłączyłem klemę klikam na kluczyku ale nie cichnie... Wyje

Krew mnie zalewa bo jestem już uziemiony od Niedzieli...

Jakieś typy gdzie co sprawdzić? Da rade jakoś ten alarm wyłączyć? Wyjmując jakiś bezpiecznik czy coś?

Re: [IS 200] Problem z alarmem... Wyje

PostNapisane: 18 lis 2014, o 20:44
przez Dawid0ss
dolina napisał(a):Kilka dni temu samochód zamknąłem tak jak zawsze kluczykiem, wstaje rano do pracy chce otworzyć... DUPA... Po otworzeniu drzwi normalnie przekręcając kluczykiem wyje oczywiście alarm... Żeby wyciszyć zdjąłem klemę... Stawiałem ze to bateria w kluczyku bo kilka miesięcy temu miałem podobną sytuacje ale wtedy zdążyłem wymienić baterie zanim padła do końca. Po wymianie baterii podłączyłem klemę klikam na kluczyku ale nie cichnie... Wyje

Krew mnie zalewa bo jestem już uziemiony od Niedzieli...

Jakieś typy gdzie co sprawdzić? Da rade jakoś ten alarm wyłączyć? Wyjmując jakiś bezpiecznik czy coś?

Alarm do wywalenia. Będziesz miał spokój. Za jakieś 250 pln Ci to wymontują w kilka min. Tak się właśnie najczęściej kończy sprawa "fabrycznych" alarmów, za które płacimy przy kupnie auta. Pzdr

Re: [IS 200] Problem z alarmem... Wyje

PostNapisane: 18 lis 2014, o 21:10
przez dolina
Odpiąłem te wyjące pizdziołki od alarmu i klaksonu żeby nie stawiać na nogi całego osiedla.. Podpiąłem kleme i wyje następny w bagażniku.. oczywiście dużo ciszej... Z Ciekawości sprawdziłem czy odpali samochód... Odpalil - alarm wył i po chwili ucichł... Ale pilot nie działa...