GS300 MKII - dziwny odgłos przy starcie silnika

GS300 MKII - dziwny odgłos przy starcie silnika

Postprzez mkcine » 13 lip 2015, o 18:12

Witam,

Ostatnio zauważyłem nieregularne występowanie dziwnego odgłosu przy uruchamianiu silnika. Odgłos ten można porównać do bardzo krótkiego, głośnego, głuchego wybuchu, który miejsce bezpośrednio przy starcie silnika. Coś jakby pojedynczy strzał. Nie jestem pewny co do lokalizacji - skąd ten odgłos może dobiegać - ponieważ będąc wewnątrz auta, dźwięk jest na tyle głośny, iż ciężko go zlokalizować. Zdarzenie ma miejsce niezależnie od tego czy silnik jest zimny czy ciepły. Jak wspomniałem - jest to nieregularne zjawisko - nieraz pojawia się przy uruchamianiu silnika kilka razy z rzędu, a nieraz nie ma go przez kilka dni.

Na wszelki wypadek, dla pomocy w diagnostyce, chciałbym dodać, iż dwa razy zdarzyła mi się sytuacja, kiedy silnik na niskich obrotach, np. stojąc na światłach na biegu D, wydawał cykliczny dźwięk cykania. Puszczając hamulec (ruszając) - dźwięk ten ustawał. Podczas tego samego przejazdu, gdy zaparkowałem i wrzuciłem P, dźwięk dalej występował z okolicy silnika/chłodnicy.

Przeszukałem całe forum, ale nie trafiłem na nic podobnego - Proszę o pomoc, będę bardzo wdzięczny za wszystkie podpowiedzi.
Pozdr
mkcine
Nowy lex user
 
Posty: 9
Dołączył(a): 9 lut 2015, o 10:03
Model Lexusa: GS300 MKII
Płeć: Mężczyzna
Lokalizacja: Łódź/Koszalin

Powrót do GS mk2 1997-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość