Problem z mocą 2Jz-Ge

Problem z mocą 2Jz-Ge

Postprzez 735 » 7 cze 2019, o 13:36

Hej,mam silnik 2JZ-GE 219km po przejechaniu kilkunastu kilometrów zapalił mi się check i auto wyraźnie straciło moc.Jak postoi to znowu jest ok,jedzie prawidłowo.
Jak zaczyna brakować mocy to na biegu jałowym na troszkę podwyższone obroty niż zwykle.
Jestem na zadupiu i nie mogę podpiąć się kompem,spotkał się ktoś z takim problemem ?
735
Lex user
 
Posty: 57
Dołączył(a): 19 lut 2017, o 17:18
Model Lexusa: Ls400
Płeć: Mężczyzna
Lokalizacja: Zduńska Wola

Re: Problem z mocą 2Jz-Ge

Postprzez gmiter » 7 cze 2019, o 14:55

Bez sprawdzenia błędów to ciężko cokolwiek. Sprawdź czy Ci jakieś podciśnienie nie spadło lub opaska - może masz lewe powietrze. Ewentualnie odkręć korek wlewu paliwa - może zawór oparów szaleć i spróbuj jechać z lekko odkręconym.
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1261
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Problem z mocą 2Jz-Ge

Postprzez kazio » 8 cze 2019, o 08:43

Bez VVTi???
kazio
Lex user
 
Posty: 192
Dołączył(a): 10 wrz 2014, o 19:59
Model Lexusa: sc300 z31
Płeć: Mężczyzna
Lokalizacja: koscierzyna

Re: Problem z mocą 2Jz-Ge

Postprzez 735 » 10 cze 2019, o 09:46

2002 r z VVT-I
735
Lex user
 
Posty: 57
Dołączył(a): 19 lut 2017, o 17:18
Model Lexusa: Ls400
Płeć: Mężczyzna
Lokalizacja: Zduńska Wola


Powrót do GS mk2 1997-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości