[gs300] nie odpala

[gs300] nie odpala

Postprzez klexus » 16 sty 2012, o 00:00

dziwny problem mam z GS MKII, wczoraj wygasiłem samochód pod sklepem, wsiadam i lipa przygasają zegary słychac pompe a auto nie chce odpalić, objaw jest taki jak bym chciał go odpalić na 1,2,3,D, R.
Rozrusznik na 100% sprawny!!!, ale najlepsze jest to wystarczy ze na holu przejadę 10m Lexus odpala ze stacyjki bez problemu.
Dziś miałem to samo, jak myślcie co może być??
Avatar użytkownika
klexus
Lex Master
 
Posty: 1738
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: [gs300] nie odpala

Postprzez bedok » 16 sty 2012, o 00:39

Może czujnik przy gałce zmiany biegów, czy "P" wyświetla się na zegarach ?

W aucie kolegi trzeba było dopchnąć kilka razy gałkę na siłę, aż "P" zaskoczyło i dało się odpalić. :down:

A próbowałeś na "N" ?

pozdr
Avatar użytkownika
bedok
Lex user
 
Posty: 127
Dołączył(a): 3 maja 2011, o 19:30
Model Lexusa: GS 300 1999 „Biała Strzała”
Płeć: Mężczyzna
Lokalizacja: wlkp

Re: [gs300] nie odpala

Postprzez hydrant23 » 16 sty 2012, o 02:00

to trochę lipa , rozwiąż problem ponieważ trochę wstyd , aku sprawny? jeśli tak to kolega wyżej może mieć sporo racji
hydrant23
Lex Maniak
 
Posty: 710
Dołączył(a): 21 wrz 2010, o 17:21
Lokalizacja: zamosc
Model Lexusa: GS430 mkIII
Płeć: Mężczyzna
Lokalizacja: zamosc

Re: [gs300] nie odpala

Postprzez BeeMiX » 16 sty 2012, o 05:44

Skąd masz pewność że rozrusznik na 100% sprawny? W Mk.I ojca nie stykały nam dwie blaszki, rozrusznik wywalał bendix ale nie zaczynał w tej chwili kręcić. Czasem się udawało a czasem odpalał ciężko. Ciągniesz 10m auto na D ? Uwalisz w ten sposób skrzynie.
Avatar użytkownika
BeeMiX
Lex Maniak
 
Posty: 703
Dołączył(a): 21 wrz 2010, o 17:16
Lokalizacja: NYC / Choszczno
Model Lexusa: 97 SC300 Turbo 6spd
Płeć: Mężczyzna
Lokalizacja: NYC / Choszczno

Re: [gs300] nie odpala

Postprzez klexus » 16 sty 2012, o 08:44

BeeMiX napisał(a):Skąd masz pewność że rozrusznik na 100% sprawny? W Mk.I ojca nie stykały nam dwie blaszki, rozrusznik wywalał bendix ale nie zaczynał w tej chwili kręcić. Czasem się udawało a czasem odpalał ciężko. Ciągniesz 10m auto na D ? Uwalisz w ten sposób skrzynie.


tak jak napisałem słychac tylko pompę paliwa, nie słychac będix-a. Auto holuje na N i po przejechaniu 10 M odpala ze stacyjki.
Avatar użytkownika
klexus
Lex Master
 
Posty: 1738
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: [gs300] nie odpala

Postprzez Danielmoto » 4 sty 2020, o 08:01

Kolego klexus poradziłeś sobie z ta usterka ? Mnie spotkało to samo :(
Danielmoto
Nowy lex user
 
Posty: 9
Dołączył(a): 4 sty 2020, o 07:24
Model Lexusa: Gs300 mkIII
Płeć: Mężczyzna
Lokalizacja: Otwock


Powrót do GS mk2 1997-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości