Czujniki parkowania przód - awaria

Czujniki parkowania przód - awaria

Postprzez iwos » 29 mar 2016, o 10:16

Hej,
Posiadam Lexusa GS300 2005r.
Zacznę od początku, ok 2 tygodnie temu pojechałem na myjnie bezdotykową, gdy z niej wyjechałem czujniki parkowania z przodu zaczęły mi wariować. Pojawiło się białe kółko z czerwoną obwódką i przekreślone w środku.
Wyłączyłem czujniki przejechałem się ok kilometr, włączyłem je i działało wszystko aż do wielkiej soboty. W sobotę zostawiłem auto kilka godzina na podwórku, była ładna pogoda ok 15 stopni (auto trzymam zazwyczaj w garażu).
Gdy odpaliłem pojawił się ponownie ten sam błąd choć tego dnia nie myłem auta jedynie zostawiłem je na zewnątrz... Od tego momentu system czujników parkowania raz działał raz nie działał z przeważającym naciskiem na nie działa :(
Wczoraj ok godziny 22 wstawiłem auto do garażu i włączyłem system, zadziałał przy parkowaniu. Dziś wyjechałem było ok, lecz gdy już wysiadłem z auta by zamknąć garaż wyskoczył alarm i wyłączyłem system.
Przejechałem ok 1 kilometra włączyłem i ponownie działał lecz gdy zostawiłem auto na ok pół godziny to od tego momentu już całkowicie nie mam możliwości włączenia czujników parkowania jest non stop błąd: Check Sonar momentami clean sonar.
Oczywiście przetarłem czujniki by odrzucić, że są brudne oraz odłączyłem akumulator na ok 5 minut, nic to nie pomogło poza tym, że musiałem programować od nowa szyby i szyberdach...
Gdy nie pojawił się błąd przykładałem ucho do czujników i w każdym było słychać "cykanie" gdy pojawiał się błąd to zamiast tego słyszałem jak by przepływający prąd i brak "cykania"
Nie jestem mechanikiem i liczę bardzo na waszą pomoc, jak to rozwiązać po najmniejszych kosztach.
Dodaje zdjęcia błędu:

Obrazek

Obrazek
iwos
Nowy lex user
 
Posty: 12
Dołączył(a): 3 lis 2015, o 14:12
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Czujniki parkowania przód - awaria

Postprzez LinkPL » 29 mar 2016, o 10:41

Sprawdź jakimś kontaktem połączenia czujników ... z tego co pamiętam to są podłączone szeregowo pod zderzakiem ... i połączone jedną kostką z karoserią ... Nie wiem czy ściągnięcie zderzaka nie będzie obowiązkowe ...

Pozdrawiam
Link
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 773
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: GS430 UZS190, T4R
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: Czujniki parkowania przód - awaria

Postprzez iwos » 29 mar 2016, o 19:41

W weekend brat postara się sprawdzić te czujniki lecz mam nadzieję, że obejdzie się bez demontażu zderzaka...
Jeszcze jakiś pomysł może co sprawdzić??
Byłem dziś na przeglądzie i prosiłem by podłączyli auto pod komputer i tu niespodzianka nie pokazało żadnego błędu (czujniki działały od momentu wyjazdu na stację i do momentu dojazdu do domu) lecz kilka godzin później znowu nie działały i nadal nie działają. Idzie się bardzo zdenerwować, planuje zakup "INTERFEJS Mini VCI LEXUS USB OBD2" czy to będzie dobry zakup do samodzielnej diagnostyki auta?
iwos
Nowy lex user
 
Posty: 12
Dołączył(a): 3 lis 2015, o 14:12
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Czujniki parkowania przód - awaria

Postprzez Cinkos » 2 kwi 2016, o 12:59

Udało się coś z tymi czujnikami ? Mam trochę podobny problem po myciu bezdotykowym jeden z czujników mi wariuje tj. pokazuje, jak tylko zbliżę się do czegoś od razu, że już jestem przy przeszkodzie jakby nie czuł odległości tylko jak jestem ponad metr ten od razu dają tą jedną kreskę i na czerwono jakbym przy tym już stał. Też mi się to zrobiło jak umyłem auto. za tydzień zdejmuję zderzak i zobaczymy.
Cinkos
Lex user
 
Posty: 110
Dołączył(a): 22 lut 2013, o 00:18
Model Lexusa: GS 450h
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: Czujniki parkowania przód - awaria

Postprzez iwos » 4 kwi 2016, o 15:09

Brat w sobotę zmieniał mi klocki z przodu i przy okazji zdemontował nadkola, dzięki temu miał dostęp do głównej kostki i dwóch bocznych. Okazało się, że główna idąca od zderzaka do karoserii była nie dopięta i przez to najprawdopodobniej wariowały mi czujniki. Oczyścił kostkę, i te dwie po bokach do których miał dostęp. Od 2 dni jak na razie wszystko działa poprawnie. Więc obyło się bez demontażu zderzaka jedynie plastiki w nadkolach i od spodu zostały zdjęte.
iwos
Nowy lex user
 
Posty: 12
Dołączył(a): 3 lis 2015, o 14:12
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Polska


Powrót do GS mk3 2005-2012

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość