Auto nie odpala :-(

Auto nie odpala :-(

Postprzez Bodzio33 » 30 cze 2019, o 12:12

Witam wszystkich, wyjechałem na parę dni i zostawiłem pod domem gs-a 450h MK III. Wczoraj żona zadzwoniła że auto nie reaguje na nic.Coś tam robiła przy aucie i zostawiła go przypadkowo na stand-byu lub na zapłonie bo kierownica jest wyciągnięta. Otworzyła metalowym kluczem, zgodnie ze wskazówkami przyłożyła kluczyk do przycisku start ale nic nie reaguje. Podlaczyla prostownik ten wskazywał że Aku 12V jest do połowy naładowany. Naładowała go na maxa, auto dalej nie reaguje, odłączyła klemy tak jak kazałem, podlaczyla i dalej nic Nadmienie że w lutym kupiłem nowy Aku 12V, miesiąc temu wymieniona bateria w pilocie. Zdaje sobie sprawę że bateria trakcyjna jest wyładowana na maxa i pewnie temu auto nie odpala. No ale żeby aż tak?!
Dziś wieczorem na podjechać kolega i spróbować odpalić na tzw boxer czy PowerShot w dużym prostowniku, choć zdaje sobie sprawę że to raczej nic nie da gdyż 12v jest naładowany. Bardzo liczę na jakąś pomoc bądź sugestie.
Bodzio33
Nowy lex user
 
Posty: 2
Dołączył(a): 30 cze 2019, o 11:54
Model Lexusa: GS 450h
Płeć: Mężczyzna
Lokalizacja: Pomorskie

Re: Auto nie odpala :-(

Postprzez Miłosz » 30 cze 2019, o 13:11

Pierwsze co to podłączenie do kompa żeby zobaczyć co się dzieje że nie chce zaskoczyć.
Miłosz
Lex Master
 
Posty: 1527
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: Civic 2.2
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Auto nie odpala :-(

Postprzez scotti » 30 cze 2019, o 13:26

@Miłosz
Brak opcji podłączenia do kompa,salon Lexa 130km no chyba że salon Toyoty coś pomoże bo ten akurat jest w mieście.Laweta-chce tego uniknąć...

Wysłane z mojego SM-N935F przy użyciu Tapatalka
scotti
Lex user
 
Posty: 94
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Re: Auto nie odpala :-(

Postprzez Miłosz » 30 cze 2019, o 13:30

Auto w ogóle nie reaguje na kluczyk ? Czy po wciśnięciu guzika chociaż coś się pokazuje na zegarach ? Jeśli jakąkolwiek komunikacja jest to najtańszym elm327 na elmscan toyota spróbować coś odczytać. Do hybrydy jest też jakiś inny androidowy program i też ma obsługę z poziomu elm327.
Miłosz
Lex Master
 
Posty: 1527
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: Civic 2.2
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: Auto nie odpala :-(

Postprzez Lexik » 30 cze 2019, o 13:43

Spróbujcie jeszcze wyciągnąć bezpieczniki ECTS, EFI, itd, tym samym zrobić reset kompa, ale nie wiem czy to ma sens, w tym przypadku i w hybrydzie.
Tutaj w linku jest też fajny poradnik na temat reagowania w przypadkach niedomagań układu hybrydowego, może coś wyłapiecie.

https://www.lexus-tech.eu/HYBRID/ERG/PL/GS450h2006%20-%20ERG_POL.pdf
Lexik
Nowy lex user
 
Posty: 14
Dołączył(a): 24 lis 2016, o 23:52
Model Lexusa: ex. IS,GS
Płeć: Mężczyzna
Lokalizacja: lubelskie

Auto nie odpala :-(

Postprzez scotti » 30 cze 2019, o 14:49

@Lexik dzięki,za dużo to nie pomogło może ktoś jeszcze coś sensownego doradzi. Bezpiecznik z tyłu nie resetuje baterii HV . Jedyne co resetuje kompa to odłączenie klem na więcej jak 5-10min

Wysłane z mojego SM-N935F przy użyciu Tapatalka
scotti
Lex user
 
Posty: 94
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Auto nie odpala :-(

Postprzez scotti » 30 cze 2019, o 14:52

@Miłosz, nic się nie wyświetla, kierownica jest w pozycji wyciągniętej i tak też została. Żadnej reakcji ani wizualnej ani dźwiękowej. Poszedł spać i nie chce się obudzić :-(

Wysłane z mojego SM-N935F przy użyciu Tapatalka
scotti
Lex user
 
Posty: 94
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Re: Auto nie odpala :-(

Postprzez Miłosz » 30 cze 2019, o 15:11

Jeżeli jest napięcie w gnieździe obd2 to jest szansa że coś pokaże. Cokolwiek podpiąć możecie, chociaż w tym przypadku próbowałbym techstrema spiąć, ale jak macie jakiegoś elm327 to też spróbujcie chociaż tym ruszyć.
https://www.youtube.com/watch?v=CLQBhkkeZwA&t=36s

PS drugi klucz ta sama sytuacja ?
Miłosz
Lex Master
 
Posty: 1527
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: Civic 2.2
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: Auto nie odpala :-(

Postprzez cooper69 » 30 cze 2019, o 15:29

Miałem tak jak aku padło po rozładowaniu. Zakup nowego i problem z głowy.
cooper69
Lex user
 
Posty: 163
Dołączył(a): 16 cze 2018, o 15:49
Model Lexusa: GS 300 Prestige LPG Prins 2008
Płeć: Mężczyzna
Lokalizacja: 3City

Auto nie odpala :-(

Postprzez scotti » 30 cze 2019, o 16:03

@Miłosz ja będę dopiero w piątek w domu a interfejs diagnostyczny Elm 327 mam wtedy sprawdzę. Mimo wszystko wielki dzięki

Wysłane z mojego SM-N935F przy użyciu Tapatalka
Ostatnio edytowano 30 cze 2019, o 16:08 przez scotti, łącznie edytowano 1 raz
scotti
Lex user
 
Posty: 94
Dołączył(a): 27 cze 2017, o 12:18
Model Lexusa: Gs450h
Płeć: Mężczyzna
Lokalizacja: Słupsk

Następna strona

Powrót do GS mk3 2005-2012

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości