(IS 300) Problem z osłoną piasty

(IS 300) Problem z osłoną piasty

Postprzez rafi440 » 15 sty 2015, o 15:43

Witam

Dziś zabrałem się za wymianę tracz hamulcowych i wszystko było ok ,wymiana przebiegła bezproblemowo aż przyszedł czas na próbny przejazd...
Mianowicie w momencie wyjeżdżania z garażu coś dosyć mocno zaczęło trzeć w kole po stronie pasażera (tylna oś) .Przejechałem tak może z 300 metrów i wróciłem do garażu żeby zobaczyć gdzie leży problem... i zobaczyłem coś takiego

Osłona piasty ociera się dosyć mocno o szlif na tarczy który powinien być idealnie spasowany...czy ktoś wie w czym leży problem? Co mogłem zrobić źle?
Dodam ,że jak wszystko złożyłem jak należy,to z zamocowanym kołem w powietrzu nic się nie dzieje...(nic nie ociera)tylko jak opuszczę auto i chcę gdzieś pojechać zaczyna się wszystko od nowa :szok:
Załączniki
Ostatnio edytowano 15 sty 2015, o 16:08 przez rafi440, łącznie edytowano 2 razy
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: (IS 300) Problem z osłoną piasty

Postprzez rafi440 » 15 sty 2015, o 19:36

Sprawa rozwiązana.Przeszlifowałem dolną krawędź :ok:
Problem z drżeniem budy podczas hamowania rozwiązany :dance3:
Avatar użytkownika
rafi440
Lex user
 
Posty: 139
Dołączył(a): 16 cze 2012, o 18:00
Model Lexusa: Is 300 SC
Płeć: Mężczyzna
Lokalizacja: JGG

Re: (IS 300) Problem z osłoną piasty

Postprzez rychu94 » 17 sty 2015, o 01:14

może tarcza niezbyt precyzyjnie wykonana bądź luz na łożysku ale jak szlif pomógł to super niech zacnie śmiga dalej :LEXUS:
była HONDA ACCORD CG3 parę sztuk/SUBARU LEGACY B13 został IS300SC i SUZUKI KIZASHI 6MT
Avatar użytkownika
rychu94
Lex user
 
Posty: 35
Dołączył(a): 10 wrz 2014, o 00:07
Lokalizacja: EWE
Model Lexusa: IS300 SC
Płeć: Mężczyzna
Lokalizacja: wieruszów


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości