[IS 200] Stuki w przednim zawieszeniu by konik80

[IS 200] Stuki w przednim zawieszeniu by konik80

Postprzez konik_80 » 25 wrz 2010, o 16:40

Witam.
Temat o tulei pływającej został zaśmiecony kilkoma postami o stukach/luzach w przednim zawieszeniu więc postanowiłem założyć nowy temat.
Opiszę tutaj jakie miałem problemy z przodem od czasu kiedy kupiłem swojego Lexa ( ogólnie 3 lata )

Na początku coś mi stukało jak hamowałem i przy małych prędkościach skręcałem kierownicą (np. parkowanie) - okazało się że woda dostała się do sworznia zacisku hamulcowego (jakby ktoś szukał w manualu który został podany na stronie to mówię o elemencie "Sliding Pin") Zapiekł się on w ramie zacisku i strasznie ciężko chodził - po oczyszczeniu i nasmarowaniu była cisza.

Kolejne stuki pojawiły się około rok po wymianie tarcz i klocków hamulcowych - poprzednik serwisował auto więc klocki były wymienione na oryginalne - ja wymieniłem na brytyjskie zamienniki firmy Mintex (nie polecam bo piszczą i są twarde - po 50tys km mam ich jeszcze połowę), zamienniki nie miały w komplecie takich blaszek (w manualu Outer Pad i Inner Anti squeal shim) więc przełożyłem je ze starych klocków - niestety jak zetrze się śliska warstwa i zaczyna korodować to powstają dziwne dźwięki stukania przy hamowaniu i skręcaniu na niskich prędkościach - można je posmarować i to pomaga na kilka miesięcy ale ogólnie myślę nad demontażem tych blaszek.

Następnie pojawiły mi się stuki nie związane z hamowaniem - słyszałem delikatne pukania na niewielkich nierównościach i przy prędkości do 30km/h - ambitnie szukałem co było przyczyną i pierwsze co znalazłem to miałem malutkie luzy w przegubach kulowych dolnych więc wymieniłem oba na nowe - ale okazało się, że stukanie dalej występuje... Z czasem prawy amortyzator zaczął tracić olej więc go zdemontowałem i sprawdziłem - miał już około centymetrowy luz - jako, że w tamtym okresie miałem inne wydatki kupiłem najtańsze amorki jakie znalazłem na ebayu - były to angielskiej firmy ABESTA (koszt to 100Funtów) - po ich zamontowaniu przez 2-3 dni była cisza ale stuki znów wróciły - na początku były bardzo ciche ale z czasem się nasilały aż w końcu miałem tego dosyć i rozebrałem całą przednią zawiechę i szukałem wszelkich możliwych luzów - niestety nic nie znalazłem. Byłem w PL miesiąc temu i pojechałem na szarpaki (nic nie znaleźli) oraz wybrałem się do znajomego mechanika.
Ten przy pomocy słuchawki lekarskiej stwierdził, że to wina prawego amortyzatora - nie mogłem uwierzyć bo przecież zmieniałem je na nowe ale zdemontował go i pokazał mi, że amor ma przycinkę na uszczelkach - owszem trzyma ciśnienie ale słuchać jakby gumowa uszczelka chodziła na sucho... przez to amor chodzi kijowo...
Zmontował wszystko i tak wróciłem do UK.
Odżałowałem trochę kasy i kupiłem kolejne amortyzatory - tym razem japońskiej firmy KYB (Kayaba - koszt 150Funa) i tym razem gazowe a nie olejowe. Po zamontowaniu cisza i przyjemniej się auto prowadzi - te amorki o wiele lepiej tłumią małe nierówności.

Wiem, że się trochę rozpisałem ale mam nadzieję, że to komuś w przyszłości pomoże.

Ostatnio edytowany przez konik_80 (2010-05-11 12:35:36)
Avatar użytkownika
konik_80
Lex Driver
 
Posty: 430
Dołączył(a): 21 wrz 2010, o 17:13
Lokalizacja: Szkocja / Stargard Szczec
Model Lexusa: kiedyś IS200 obecnie Avensis T25
Płeć: Mężczyzna
Lokalizacja: Szkocja

Re: [IS 200] Stuki w przednim zawieszeniu by konik80

Postprzez zielu47 » 19 cze 2015, o 09:20

I jak zdjales te blaszki z zacisków? Jest jakąś roznica.?
zielu47
Nowy lex user
 
Posty: 4
Dołączył(a): 19 cze 2015, o 09:17
Model Lexusa: Is200
Płeć: Mężczyzna
Lokalizacja: Mansfield


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości