Strona 1 z 2

gwizdanie przy 60km/h

PostNapisane: 18 gru 2016, o 21:42
przez Michcio1
Witam ostatnio mrozy u mnie i dobiegł do moich uszu dziwny dźwięk podczas jazdy mianowicie jadąc 60km.h i tylko tyle słychać gwizdanie pod spodem auta na wysokości lewarka skrzyni biegów nawet jak wyrzucę na luz dalej słychać i nawet jak wcisnę sprzęgło też słychać co to może być. Ja przypuszczam że to pochodzi od wału napędowego ale nie wiem dokładnie miał ktoś coś podobnego?

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 10:42
przez endrju1
Jak przy niższych prędkościach nie słychać, to może osłona się odczepiła i gwiżdże na wietrze? Wał to jak już powodowałby wibracje i niosły by się do tyłu auta.
Można by rozpędzić na podnośniku i od spodu sprawdzać czy coś hałasuje.

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 10:44
przez WSR
Jak słychać bardziej w środku niż na zewnątrz to może być łożysko podpory wału, to gwizdanie to takie "uuuu" w dosyć wysokich częstotliwościach?

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 10:53
przez XYZ
Mam dokładnie to samo jak temperatura spadnie poniżej 5 stopni i występuje to tylko i wyłącznie przy prędkości 58-62 km/h. Jak na razie nie znalazłem przyczyny.

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 11:44
przez rafiq2144
Skrzynia biegow tak wyje, mam identiko jak temperatura spada, jak jest cieplo to praktycznie nie wystepuje. Nie wiem tylko czy to lozysko, czy same tryby(tu moze wymiana oleju moze pomoc). Jakby to byla oslona to raczej niezaleznie od temp otoczenia by gwizdalo.

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 19:30
przez Michcio1
WSR napisał(a):Jak słychać bardziej w środku niż na zewnątrz to może być łożysko podpory wału, to gwizdanie to takie "uuuu" w dosyć wysokich częstotliwościach?

tak dokładnie wysokie dźwięki

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 19:32
przez Michcio1
rafiq2144 napisał(a):Skrzynia biegow tak wyje, mam identiko jak temperatura spada, jak jest cieplo to praktycznie nie wystepuje. Nie wiem tylko czy to lozysko, czy same tryby(tu moze wymiana oleju moze pomoc). Jakby to byla oslona to raczej niezaleznie od temp otoczenia by gwizdalo.

no dokładnie tylko że olej wymieniony w lato ja podejrzewam tylko nie wiem czy tak owe jest łożysko w skrzyni gdzie wał napędowy jest montowany i to możne one tak robi?

PostNapisane: 19 gru 2016, o 21:13
przez agatka
Prawdopodobny jest luz na walku napędzającym wal pedny

Wysłane z mojego GT-I9515 przy użyciu Tapatalka

gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 21:14
przez agatka
[quote="agatka"]Prawdopodobny jest luz na walku w skrzyni ten od walu



Wysłane z mojego GT-I9515 przy użyciu Tapatalka

Re: gwizdanie przy 60km/h

PostNapisane: 19 gru 2016, o 21:20
przez WSR
Zacznij od podpory wału - prościej i taniej :)
W skrócie wał to rura, czyli pudło rezonansowe - instrument, a jeśli łożysko podpory wału będzie lekko zużyte i wpadnie w wibracje o częstotliwości rezonansowej wału (tylko przy określonej prędkości), to będzie właśnie takie uuu, coś jak uderzony kamerton.

P.S. oczywiście to tylko gdybanie na odległość :)