[IS300 AT] przy 190km/h nie wrzuca 5tego biegu

[IS300 AT] przy 190km/h nie wrzuca 5tego biegu

Postprzez matii_88 » 30 mar 2018, o 08:35

Mam pytanie czy spotkał się ktoś z was z takim problemem:
Auto przyśpiesza do ok 190 i dalej juz nie chce. Wyglada na to jakby jechał na 4 biegu przy tej prędkości i nie chciał zmienić na 5-ty. Lekko odpuszcze gaz i zmienia na 5-ty bieg. Jeżeli przełączę na manualny tryb zmiany biegow to nic to nie daje. Caly czas jedzie na przy tej predkosci na 4 biegu.
Przy niższych prędkościach nie ma problemu normalnie zmienia biegi czy to w trybie automatycznym czy manualnym.
Aha jechalem nim kiedyś >220 więc potrafi.
Avatar użytkownika
matii_88
Lex user
 
Posty: 127
Dołączył(a): 25 mar 2015, o 13:00
Lokalizacja: Poznań/Toruń
Model Lexusa: Lexus IS300 SC
Płeć: Mężczyzna
Lokalizacja: Poznań/Toruń

Re: [IS300 AT] przy 190km/h nie wrzuca 5tego biegu

Postprzez margolll » 30 mar 2018, o 09:54

Moze temu ze masz gaz w podlodze(kick down) i nie chce wrzucac na 5 bo wie ze jeszcze na 4 moze isc. U mnie zmienia z 4 na 5 przy ok. 200km/h
Avatar użytkownika
margolll
Lex user
 
Posty: 54
Dołączył(a): 15 maja 2015, o 17:28
Model Lexusa: IS300 Sport
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała

Re: [IS300 AT] przy 190km/h nie wrzuca 5tego biegu

Postprzez matii_88 » 30 mar 2018, o 23:20

Ale chyba powinien wrzucić wyższy bieg jak jestem w trybie manualnym i naciskam przycisk.
Avatar użytkownika
matii_88
Lex user
 
Posty: 127
Dołączył(a): 25 mar 2015, o 13:00
Lokalizacja: Poznań/Toruń
Model Lexusa: Lexus IS300 SC
Płeć: Mężczyzna
Lokalizacja: Poznań/Toruń


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość