Strona 1 z 1

IS kolejny problem

PostNapisane: 2 sty 2014, o 19:47
przez mlody1985
Witam!! Kolejny dzień jazdy do pracy IS i dziwna sytuacja. W pewnym momencie pokonywania codziennej trasy co śmieszne zarówno jadąc do jak i wracając w tym samym miejscu auto wpadło w dziwne drgania. Zaczęło się od drgań na kierowy aż w końcu w pewnym momencie myślałem, że przednie koła zaraz odpadną, co trwało chwile ponieważ zaraz skręcałem w boczną drogę i wszystko uspokoiło się. Nie sądzę, żeby to była winna drogi??, ani dwumasy bo na zimnym nic się nie dzieje buda nie lata. Bieg wchodzą dobrze, nie szarpie. Mam do wymiany sworznie przynajmniej tak określił miejscowy spec mechanik bo na nierównościach czy przy hamowaniu słychać stuki. Jestem umówiony na wymianę w sobotę, ale to chyba nie winna akurat tego. Na co zwrócić uwagę jeszcze podczas wymiany. Czy to winna zawieszenia czy coś więcej się pie.... dwumas, krzyżak, wał??

Re: IS kolejny problem

PostNapisane: 2 sty 2014, o 20:24
przez Jago
Możesz mieć źle wyważone koła - wtedy przy wyższych prędkościach mogą mieć miejsce intensywne drgania.

Re: IS kolejny problem

PostNapisane: 2 sty 2014, o 20:43
przez mar-sbk
sprawdź tracze, może są zwichrowane... miałem podobnie w toyce :dirol:

Re: IS kolejny problem

PostNapisane: 2 sty 2014, o 20:57
przez turkus
Jago napisał(a):Możesz mieć źle wyważone koła - wtedy przy wyższych prędkościach mogą mieć miejsce intensywne drgania.

U mnie w zakresie 70-100 telepało budą przy źle wyważonych kołach. A wyważane były w niby bardzo dobrym i polecanym warszawskim serwisie, do którego moje auto już więcej nie pojedzie.

Ogólnie jest też tak, przynajmniej z Nokianami, że nowe trzeba sprawdzić po około 1 tys. km, czy są dobrze wyważone, bo podobno dopiero po tym czasie się układają.

Jak to było 2 razy w tym samym miejscu to dziwny zbieg okoliczności - obstawiam jednak drogę ;)

Re: IS kolejny problem

PostNapisane: 2 sty 2014, o 22:00
przez mlody1985
Nie wiem jutro sprawdzę na tej samej trasie. Powoli dostaje ku...( dziś wyciągnąłem Radio-jak zwykle zmieniarka i cd nie działa) bo jeszcze miesiąc temu będąc w ASO TOYOTY panowie stwierdzili, że wszystko ok. Zawieszenie sprawdzane, siła hamowania i itp, zbieżność wszystko ok. Może hamulce przyznam, że podczas hamowania przy dużej prędkości czuje bicie na tyle. Chociaż mój przypadek z dzisiaj ewidentnie wskazywał na przód, nie wiem. Zobaczę co jutro, w sobotę sprawdzę wszystko i jak dalej nic wybiorę się może na Puławską do Warszawy pomimo , że mam ponad 150 km ale w końcu ktoś coś poradzi na to . Pozdrawiam

Re: IS kolejny problem

PostNapisane: 2 sty 2014, o 23:27
przez michalllw
Ja obstawiam na poduszke skrzini biegów albo jedną z tych gum przy moście ....

Re: IS kolejny problem

PostNapisane: 3 sty 2014, o 00:30
przez LinkPL
A ja obstawiam, że stanął cylinderek w przednim zacisku ;)

Pozdrawiam
Link

Re: IS kolejny problem

PostNapisane: 3 sty 2014, o 10:00
przez carinus
Ja obstawiam żebyś pojechał jeszcze raz tę samą trasę i sprawdził czy faktycznie tylko na tym odcinku coś takiego się dzieje.Mam podobne objawy w dwóch róznych samochodach na jednym odcinku autostrady w Niemczech.Wrażenia są takie jakby coś działo się z zawieszeniem bo autko wpada w dziwny rezonans.