[IS 200] Piski tylnego zawieszenia

[IS 200] Piski tylnego zawieszenia

Postprzez melonidas » 12 gru 2014, o 10:58

Witam. Od kilku dni mam problem z piskami dochodzącymi z tylnego zawieszenia- przy lekkim ugięciu tylnego zawieszenia wydobywa się straszliwy pisk, w kabinie słyszalny dosyć głośno, na zewnątrz pisk jest niesamowity. Dźwięk w stylu piszczenia, trzeszczenia. Nawet przy naciskaniu na tylna klapę ręcznie, przy minimalnym ugięciu, jest słyszalny. Lewe tylne koło. Do tej pory była kompletna cisza, teraz, gdy pojawiło się trochę mrozu i sporo wilgoci problem się. Czy ktoś z was miał takie objawy? Co to może być? Jakiś sworzeń, jakaś tuleja? Amortyzator?
melonidas
Lex user
 
Posty: 22
Dołączył(a): 28 kwi 2014, o 09:24
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Białystok

Re: [IS 200] Piski tylnego zawieszenia

Postprzez melonidas » 12 gru 2014, o 13:45

Sprawa rozwiązana. Temat do zamknięcia. Winne było dolne mocowanie amortyzatora - rdza zaatakowała śrubę, która połączyła się rdzą z amortyzatorem - i tarła o mocowanie. Rozebrane, wyczyszczone, posmarowane. Jak ręką odjął.
Pozdrawiam
melonidas
Lex user
 
Posty: 22
Dołączył(a): 28 kwi 2014, o 09:24
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Białystok

[IS 200] Piski tylnego zawieszenia

Postprzez Jarek.K » 12 gru 2014, o 20:58

Mam to samo z prawej strony.Czasem piszczy czasem nie.Ktora to sroba dokładnie ?
Jarek.K
Lex user
 
Posty: 148
Dołączył(a): 6 kwi 2013, o 15:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Piotrków Tryb

Re: [IS 200] Piski tylnego zawieszenia

Postprzez melonidas » 14 gru 2014, o 09:26

Śruba , która trzyma amortyzator u dołu.
melonidas
Lex user
 
Posty: 22
Dołączył(a): 28 kwi 2014, o 09:24
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Białystok


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość