Problem z uruchomieniem silnika w wilgotne dni

Naprawa, usterki, porady, spostrzeżenia. Wszystko co dotyczy silników Diesla.

Problem z uruchomieniem silnika w wilgotne dni

Postprzez Dziat » 19 paź 2015, o 23:41

Witam. Mam problem przy uruchamianiu silnika w zimne i wilgotne dni. Objaw jest taki jakby odpalał każdy gar oddzielnie. Ma ktoś jakiś pomysł co moze byc przyczyną. Sprawa dotyczy lexusa is 220d
Dziat
Nowy lex user
 
Posty: 2
Dołączył(a): 31 sty 2014, o 16:55
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z uruchomieniem silnika w wilgotne dni

Postprzez szyman_leo » 20 paź 2015, o 01:20

Obstawiam świece żarowe,
ale trochę mało danych: coś dymi przy odpalaniu, podnosi się powoli przy dłuższym pokręceniu, dopiero za kolejnym podejściem odpala,
a może czas na wymianę filtra paliwa.
Avatar użytkownika
szyman_leo
Lex user
 
Posty: 220
Dołączył(a): 24 lut 2015, o 00:28
Model Lexusa: NX300h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Problem z uruchomieniem silnika w wilgotne dni

Postprzez Dziat » 20 paź 2015, o 11:02

Odpala od razu ale wyglada tak jakby nie na wszystkie gary na raz. Dopiero po naciśnięciu gazu wchodzi reszta. Filtr paliwa nie był wymieniany.
Dziat
Nowy lex user
 
Posty: 2
Dołączył(a): 31 sty 2014, o 16:55
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Łódź

Re: Problem z uruchomieniem silnika w wilgotne dni

Postprzez szyman_leo » 20 paź 2015, o 11:27

W jednym z moich byłych ropniaków miałem tak, że przy rozruchu rozkręcał się do właściwych obrotów płynnie od dołu, ale niechętnie i bez charakterystycznego zaskoczenia na właściwe obroty. Dodatkowo puszczał białą, dość obfitą chmurę dymu.
Powodem były niesprawne 2 z 6 świec żarowych.
Do filtra też warto zajrzeć, szczególnie w klekocie.
Avatar użytkownika
szyman_leo
Lex user
 
Posty: 220
Dołączył(a): 24 lut 2015, o 00:28
Model Lexusa: NX300h
Płeć: Mężczyzna
Lokalizacja: Warszawa


Powrót do Silniki wysokoprężne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość