Gaśnie na zimnym silniku gdy ruszam

Naprawa, usterki, porady, spostrzeżenia. Wszystko co dotyczy silników Diesla.

Gaśnie na zimnym silniku gdy ruszam

Postprzez Tyoka5 » 21 wrz 2021, o 13:50

Witam.

Mam problem z moim is220d z 2006 roku.

Od jakiegoś czasu gaśnie na zimnym silniku (po nocy lub po kilku godzinach stania ). Dziwne to jest ale wygląda to tak - samochód odpala bez problemu, ale gdy wrzucę jedynkę i ruszę to ujade z 10 metrów i gaśnie. Wtedy ma problem z odpaleniem i trzeba dłużej kręcić (z 10 sekund?) aby odpalił. To jest tak że w ogóle nie łapie i dopiero odpala nagle. Wtedy już po takiej akcji samochod śmiga, nie gaśnie nic mi się nie dzieje i odpala także normlanie. Dopiero się to powtarza gdy samochód całkowicie będzie znów zimny. Dzieje się tak tylko jednorazowo, że jak już odpalę po zgaszeniu to śmiga.

Raz chciałem sprawdzić czy jak może na postoju się nagrzeje to też zgaśnie czy nie i zostawiłem go na 20 minut? Wróciłem ale także zgasł. Raz rano gdy odpaliłem to zaczął mi się dusić lekko i dałem gazu i wszystko już było ok - bez zgaśnięcia ale to jednorazowo tak. W 90% przypadków to jest tak że odpalę ruszam i wtedy zgasnie. Kręcenie z 10 sec, odpali i śmiga.

Jakieś pomysły? Bo był w warsztacie ale rozkładają ręce, nie mają pomysłów.
Tyoka5
Nowy lex user
 
Posty: 4
Dołączył(a): 19 gru 2020, o 11:26
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Dębica

Re: Gaśnie na zimnym silniku gdy ruszam

Postprzez L3x » 21 wrz 2021, o 18:37

Jakiekolwiek błędy zapisują się? Jakąś diagnostykę robiłeś?
L3x
Nowy lex user
 
Posty: 15
Dołączył(a): 16 wrz 2021, o 12:18
Model Lexusa: RX 400h
Płeć: Mężczyzna
Lokalizacja: dolnośląskie

Re: Gaśnie na zimnym silniku gdy ruszam

Postprzez Tyoka5 » 23 wrz 2021, o 11:43

Zero błędów niestety
Tyoka5
Nowy lex user
 
Posty: 4
Dołączył(a): 19 gru 2020, o 11:26
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Dębica


Powrót do Silniki wysokoprężne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość