Problem z obrotami przy zimnym silniku.

Naprawa, usterki, porady, spostrzeżenia. Wszystko co dotyczy silników Diesla.

Problem z obrotami przy zimnym silniku.

Postprzez groszekk » 25 lut 2013, o 10:55

Witam,
Ma problem z uruchamianiem mojego auta ( Lexus IS 220D 2006r.) rano, przy zimnym silniku głównie. Nie wchodzi od razu na prawidłowe obroty, czasami nawet nie odpali od razu. Gdy odpali to obroty falują... Dzieje się tak do momentu gdy ruszę z miejsca. Podczas jazdy i ewentualnego postoju podczas jazdy na włączonym silniku wszystko jest prawidłowo. Gdy silnik się choć trochę zagrzeje przy ponownym restarcie działa prawidłowo. Jak postawie go na kilka godzin w mrozie - problem się powtarza przy uruchamianiu. Kolega postawił diagnoże - świece żarowe, tyle że przy temperaturze +5 problem ten istenieje. Uprzejmię proszę o pomoc, być możę ktoś miał ten problem i go rozwiązał. Pozdrawiam.
groszekk
Nowy lex user
 
Posty: 6
Dołączył(a): 25 lut 2013, o 10:41
Model Lexusa: is 220d
Płeć: Mężczyzna
Lokalizacja: Czeladź

Re: Problem z obrotami przy zimnym silniku.

Postprzez michalm320 » 25 lut 2013, o 11:52

Obawiam się że nie wiele Ci pomogę ale niemal identyczne objawy miałem kiedyś w Hondzie Civic Pb. Powodem problemów z odpalaniem był walnięty moduł zapłonowy. Tak więc świece żarowe mogą być prawdopodobne.
Avatar użytkownika
michalm320
Lex Master
 
Posty: 1255
Dołączył(a): 20 lip 2011, o 21:20
Model Lexusa: Celica VII
Płeć: Mężczyzna
Lokalizacja: Tomaszów Maz./Turek

Re: Problem z obrotami przy zimnym silniku.

Postprzez KRYSPIN BACK » 25 lut 2013, o 13:45

groszekk napisał(a):Witam,
Ma problem z uruchamianiem mojego auta ( Lexus IS 220D 2006r.) rano, przy zimnym silniku głównie. Nie wchodzi od razu na prawidłowe obroty, czasami nawet nie odpali od razu. Gdy odpali to obroty falują... Dzieje się tak do momentu gdy ruszę z miejsca. Podczas jazdy i ewentualnego postoju podczas jazdy na włączonym silniku wszystko jest prawidłowo. Gdy silnik się choć trochę zagrzeje przy ponownym restarcie działa prawidłowo. Jak postawie go na kilka godzin w mrozie - problem się powtarza przy uruchamianiu. Kolega postawił diagnoże - świece żarowe, tyle że przy temperaturze +5 problem ten istenieje. Uprzejmię proszę o pomoc, być możę ktoś miał ten problem i go rozwiązał. Pozdrawiam.


początek padającego scv, raczej do wymiany,

możesz spróbować wykąpać go w nafcie i potraktować 12V

podłącz kompa i sprawdź jeszcze ciśnienie na CR przy rozruchu
Avatar użytkownika
KRYSPIN BACK
Lex user
 
Posty: 158
Dołączył(a): 12 lis 2012, o 01:19
Model Lexusa: IS300SC / RX330
Płeć: Mężczyzna
Lokalizacja: Płock

Re: Problem z obrotami przy zimnym silniku.

Postprzez groszekk » 25 lut 2013, o 14:04

nie bardzo rozumiem te skróty, czy mógłbyś mi to rozwinąć wówczas będę mógł dokładnie przekazać te informacje mojemu mechanikowi. Z góry dziękuję... P.S. Czytałem także o zaworze EGR, czy to nie będzie jego wina? I Czy świece żarowe w tym przypadku można całkowicie wyeliminować ?
groszekk
Nowy lex user
 
Posty: 6
Dołączył(a): 25 lut 2013, o 10:41
Model Lexusa: is 220d
Płeć: Mężczyzna
Lokalizacja: Czeladź

Re: Problem z obrotami przy zimnym silniku.

Postprzez KRYSPIN BACK » 25 lut 2013, o 14:24

Świece możesz oczywiście sprawdzić ale to nie to. EGR też wyczyścić ale to także nie to.

Objawy są oczywiste, a twój mechanik działa na ślepo, raczej zmień mechasa i jedź do kogoś rozgarniętego.

No chyba, że chcesz uczyć zawodu swojego mechanika... :szok:

rozumiem, że on Ci wtedy płaci za wiedzę i podstawienie auta doświadczalnego do nauki fachu a nie ty jemu za usługę :mrgreen:

SCV to zawór na pompie odpowiadający za ciśnienie w układzie Common Rail
Avatar użytkownika
KRYSPIN BACK
Lex user
 
Posty: 158
Dołączył(a): 12 lis 2012, o 01:19
Model Lexusa: IS300SC / RX330
Płeć: Mężczyzna
Lokalizacja: Płock

Re: Problem z obrotami przy zimnym silniku.

Postprzez groszekk » 25 lut 2013, o 14:34

Dzięki Wielkie za odpowiedź :-) Chyba jednak zmienie mechanika.... ;-) A może polecisz mi jakiegoś z rejonu Radomia, Warszawy lub Katowic ?
groszekk
Nowy lex user
 
Posty: 6
Dołączył(a): 25 lut 2013, o 10:41
Model Lexusa: is 220d
Płeć: Mężczyzna
Lokalizacja: Czeladź

Re: Problem z obrotami przy zimnym silniku.

Postprzez kapiotrek » 25 lut 2013, o 20:26

Witam, bez testera się nie obejdzie trzeba zrobić inicjalizacje pompy paliwowej, robie to często w is220 zawsze pomaga pozdrawiam Piotrek.
Avatar użytkownika
kapiotrek
Lex user
 
Posty: 24
Dołączył(a): 26 gru 2011, o 13:29
Lokalizacja: Szczecin Gdańska 10
Model Lexusa: is250
Płeć: Mężczyzna
Lokalizacja: Nowogard

Re: Problem z obrotami przy zimnym silniku.

Postprzez groszekk » 26 lut 2013, o 11:42

Dzięki za podpowiedź...
groszekk
Nowy lex user
 
Posty: 6
Dołączył(a): 25 lut 2013, o 10:41
Model Lexusa: is 220d
Płeć: Mężczyzna
Lokalizacja: Czeladź

Re: Problem z obrotami przy zimnym silniku.

Postprzez klexus » 26 lut 2013, o 18:38

Uroki klekotów Toyoty, kopci przy odpaleniu na siwo?? jak tak to świece. Przy pompie masz zaworki tak jak Kryspin pisze czesto sie blokują, czyszczenie pomaga na jakiś czas.
A teraz czarny scenariusz, nie szczelność układu paliwowego czyli wtryski powoli się sypią:(
Avatar użytkownika
klexus
Lex Master
 
Posty: 1747
Dołączył(a): 21 wrz 2010, o 17:01
Lokalizacja: Śląsk
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: Silesia

Re: Problem z obrotami przy zimnym silniku.

Postprzez groszekk » 26 lut 2013, o 23:51

Dzięki - "klexus" za odpowiedź. O wtryskach słuszałem od kilku osób, że może tak być... niemniej, która z Twoich propozycji byłaby najbardziej prawdopodobna? Pozdrawiam. P.S. Jak widzę, Ty nie masz problemu z "klekotami" Toyoty. Wybrałeś benzynę... ;-)
groszekk
Nowy lex user
 
Posty: 6
Dołączył(a): 25 lut 2013, o 10:41
Model Lexusa: is 220d
Płeć: Mężczyzna
Lokalizacja: Czeladź

Następna strona

Powrót do Silniki wysokoprężne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości