Temperatura zewn. -30 stopni czujnik ??? LS400

Wszystko co związane z problemami w układzie elektrycznym.

Temperatura zewn. -30 stopni czujnik ??? LS400

Postprzez massive79 » 31 sty 2015, o 22:23

Witam jaka może być przyczyna w błędnie wyświetlanej temperaturze zewnętrznej, pokazuje mi cały czas minus 30 stopni.
Lexus LS 400 1997 , może ktoś wie gdzie szukać przyczyny ?
massive79
Lex user
 
Posty: 35
Dołączył(a): 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Płeć: Mężczyzna
Lokalizacja: Zach. pom.

Re: Temperatura zewn. -30 stopni czujnik ??? LS400

Postprzez geniusz » 31 sty 2015, o 23:29

Prawdopodobnie padł czujnik temp. zewnętrznej i dla tego pokazuje minimalne wskazanie jakie było przewidziane przez konstruktorów.
Ewentualnie uszkodził się przewód od czujnika.
Avatar użytkownika
geniusz
Lex user
 
Posty: 86
Dołączył(a): 16 lis 2011, o 23:42
Model Lexusa: LS 400
Płeć: Mężczyzna
Lokalizacja: Poznan

Re: Temperatura zewn. -30 stopni czujnik ??? LS400

Postprzez massive79 » 1 lut 2015, o 01:29

Dzięki za info , a czy wiesz gdzie znajduje się ten czujnik? jestem jeszcze zielony w temacie lexa , świeży zakup i eliminuję powolutku wszystkie "kwiatki "
Pozdrawiam ...
massive79
Lex user
 
Posty: 35
Dołączył(a): 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Płeć: Mężczyzna
Lokalizacja: Zach. pom.

Re: Temperatura zewn. -30 stopni czujnik ??? LS400

Postprzez massive79 » 3 lut 2015, o 14:46

Wątek nieaktualny , problem rozwiązany :) Dziękuję
massive79
Lex user
 
Posty: 35
Dołączył(a): 11 sie 2014, o 11:18
Model Lexusa: LS400 (UCF20)
Płeć: Mężczyzna
Lokalizacja: Zach. pom.


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość