[IS200] NIE DZIALA CZUJNIK NIEZAPIETYCH PASOW

Wszystko co związane z problemami w układzie elektrycznym.

[IS200] NIE DZIALA CZUJNIK NIEZAPIETYCH PASOW

Postprzez scorpio102 » 31 maja 2015, o 00:10

Od kilku dni zaobserwowalem ze nie swieci sie kontrolka nie zapietych pasow i nie sadze by byla to zarowka stad moje pytanie jak dobrac sie do czujnika?Ktos juz to robil moze cos doradzic?
Avatar użytkownika
scorpio102
Lex user
 
Posty: 234
Dołączył(a): 18 lis 2014, o 14:21
Lokalizacja: Kalisz/Hannover
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kalisz/Hannover

Re: [IS200] NIE DZIALA CZUJNIK NIEZAPIETYCH PASOW

Postprzez jordi007 » 31 maja 2015, o 10:28

Kierowca czy pasażer fotele wymieniane przez ciebie czy oryginał.? Jeśli kierowca to w zapięcie pasów musisz patrzeć jeśli pasażer to jest dodatkowy jeszcze w siedzeniu pod samą dupa
Avatar użytkownika
jordi007
Lex Driver
 
Posty: 549
Dołączył(a): 5 lip 2011, o 15:40
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: lublin

Re: [IS200] NIE DZIALA CZUJNIK NIEZAPIETYCH PASOW

Postprzez scorpio102 » 31 maja 2015, o 14:07

Chodzi o fotel kierowcy.Jak kupilem tak fotele nie byly ruszane a wczesniej dzialalo...wiec musze zajrzec w zapiecie bo kiedys juz mi sie zblokowalo i zapiac pasa nie moglem wiec moze cos tam siedzi
Avatar użytkownika
scorpio102
Lex user
 
Posty: 234
Dołączył(a): 18 lis 2014, o 14:21
Lokalizacja: Kalisz/Hannover
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kalisz/Hannover


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 10 gości