[GS300 mkI] Spalony led na wskazniku predkosci i temp

Wszystko co związane z problemami w układzie elektrycznym.

[GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez Lex Luthor » 3 sie 2015, o 13:26

Dzien dobry. Problem jak w tytule, mam (chyba, bo nie swieci) spalonego czerwonego leda na predkosciomierzu i wskazniku temperatury (ten pierwszy z lewej). O ile brak temp. da sie zniesc to bez widocznej predkosci jest problem, zwlaszcza teraz, przy tych nowych przepisach. Padlo mi tez pare lampek podswietlajacych cyfry pod liczbami predkosciu. Efekt jest taki, ze nie wiem ile jade.

Da sie takiego leda na wskazniku wymienic? Czy trzeba kupic caly kompletny zestaw zegarow czy da sie to jakos pojedynczo wymienic?
Jezdzenie na czuja to teraz rosyjska ruletka, jak miski zlapia to bekne, bo nie widze ile jade :) Prosze pomozcie, obczytalem forum we wszystkie strony ale nie moge namierzyc problemu.
Lex Luthor
Lex user
 
Posty: 100
Dołączył(a): 10 lip 2015, o 10:26
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Biłgoraj

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez szyman_leo » 3 sie 2015, o 16:08

Technicznie nie pomogę, ale doraźnie możesz zassać jakiś speedometer na telefon i korzystać do czasu usunięcia usterki.
Apetyt IS250 Obrazek
Apetyt CT200h Obrazek
Obrazek
Avatar użytkownika
szyman_leo
Lex user
 
Posty: 223
Dołączył(a): 24 lut 2015, o 00:28
Model Lexusa: IS250, CT200h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez passat1978 » 3 sie 2015, o 20:57

Lex Luthor napisał(a):Dzien dobry. Problem jak w tytule, mam (chyba, bo nie swieci) spalonego czerwonego leda na predkosciomierzu i wskazniku temperatury (ten pierwszy z lewej). O ile brak temp. da sie zniesc to bez widocznej predkosci jest problem, zwlaszcza teraz, przy tych nowych przepisach. Padlo mi tez pare lampek podswietlajacych cyfry pod liczbami predkosciu. Efekt jest taki, ze nie wiem ile jade.

Da sie takiego leda na wskazniku wymienic? Czy trzeba kupic caly kompletny zestaw zegarow czy da sie to jakos pojedynczo wymienic?
Jezdzenie na czuja to teraz rosyjska ruletka, jak miski zlapia to bekne, bo nie widze ile jade :) Prosze pomozcie, obczytalem forum we wszystkie strony ale nie moge namierzyc problemu.


pisałem o tym ale jak coś to dzwoń mam pomysł jak to naprawić!!!
Części do LEXUS GS 300 KMI
NR 790462651 Lub PW
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 592
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez legato97 » 4 sie 2015, o 20:33

Wymiane zarowek w liczniku opisałem kiedys w dziale zrob to sam. A wypalone wskazowki możesz wymienić pojedynczo. Musisz dopaść caly licznik z angola.
Avatar użytkownika
legato97
Administrator
 
Posty: 3250
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez passat1978 » 5 sie 2015, o 12:50

legato97 napisał(a):Wymiane zarowek w liczniku opisałem kiedys w dziale zrob to sam. A wypalone wskazowki możesz wymienić pojedynczo. Musisz dopaść caly licznik z angola.

Piotr niestety ale te wskazówki po 20 latach wypalają się wszędzie.
Części do LEXUS GS 300 KMI
NR 790462651 Lub PW
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 592
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca

Postprzez legato97 » 5 sie 2015, o 16:45

Aj tam, ja jak wymienilem wtedy u Ciebie, to kumpel nie ma problemu do tej pory...
Avatar użytkownika
legato97
Administrator
 
Posty: 3250
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re:

Postprzez passat1978 » 9 sie 2015, o 20:25

legato97 napisał(a):Aj tam, ja jak wymienilem wtedy u Ciebie, to kumpel nie ma problemu do tej pory...

no to super !!!!
Części do LEXUS GS 300 KMI
NR 790462651 Lub PW
Avatar użytkownika
passat1978
Lex Driver
 
Posty: 592
Dołączył(a): 14 lis 2010, o 10:42
Lokalizacja: Łęczyca - Powidz
Model Lexusa: gs 300
Płeć: Mężczyzna
Lokalizacja: Łęczyca

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez Lex Luthor » 21 sie 2015, o 10:14

Mam juz w zasadzie drugi licznik, tylko probowalem wymontowac stary, tej szyby z licznika nie da sie jakos oddzielic? Kurcze myslalem, ze pojdzie bez problemu, na wskazowki mozna nalepic jasna fozforyzujaca folie ale nie wiem jak to rozkrecic.
Lex Luthor
Lex user
 
Posty: 100
Dołączył(a): 10 lip 2015, o 10:26
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Biłgoraj

Postprzez legato97 » 21 sie 2015, o 10:42

Ale czego nie mozesz dokladnie zrobic? Wyciagasz caly licznik i go rozkrecasz od tylu...
Avatar użytkownika
legato97
Administrator
 
Posty: 3250
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: [GS300 mkI] Spalony led na wskazniku predkosci i temp

Postprzez Lex Luthor » 27 sie 2015, o 12:49

No jeszcze tego nigdy nie robilem, wiec troche sie boje zeby czegos nie sp..aprac. Ale dzieki za pomoc, nie mialem kogo zapytac. Rozumiem, ze jak go juz odkrece od deski, to z tylu pare kalbi do odczepienia bez problemu?

Sorry, ze pytam, ale jestem w tej kwestii zupelnie zielony, wiec troche obaw mam. Nie chce oddawac z byle pierdola do mechanika, bo chce sie troche nauczyc z drugiej strony.
Lex Luthor
Lex user
 
Posty: 100
Dołączył(a): 10 lip 2015, o 10:26
Model Lexusa: GS300 MKI
Płeć: Mężczyzna
Lokalizacja: Biłgoraj


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości