[IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Wszystko co związane z problemami w układzie elektrycznym.

[IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez Krzysiek1125 » 6 sty 2016, o 15:04

Tak jak w temacie, po zaświeceniu świateł jeden z ksenonów gaśnie poświeci 10s i gaśnie.
zamieniałem już żarniki i przetwornice, nawet po zamianie gaśnie zawsze ten z lewej strony.
Co mogę jeszcze sprawdzić?
Krzysiek1125
Lex user
 
Posty: 29
Dołączył(a): 9 lis 2015, o 13:44
Model Lexusa: IS 250 AWD
Płeć: Mężczyzna
Lokalizacja: Rybnik

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez owczar » 6 sty 2016, o 15:26

Sprawdź zasilanie przetwornicy.
owczar
Moderator
 
Posty: 3500
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez lorak » 6 sty 2016, o 20:29

czy zaczęło się tak dziać nagle? ja miałem taki przypadek jak kupiłem samochód, że jeden xenon gasł po właśnie 10s, okazało się, że był włożony niewłaściwy typ żarnika (dokładniej mówiąc od nowszego modelu).
lorak
Lex user
 
Posty: 87
Dołączył(a): 3 gru 2014, o 12:17
Model Lexusa: is 200
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez turmoll » 12 sty 2016, o 07:28

może automatyny włącznik świateł (o ile masz)

/turmoll
Teraz: Volvo V60 AWD D4 + PoleStar 2017 PL
Wcześniej: MKII, IS250, 2010, PL
- już nie mój lex: http://www.lexus-forum.pl/viewtopic.php?f=85&t=7208&start=20#p92608
- koszty utrzymania: http://www.lexus-forum.pl/viewtopic.php?f=128&t=7983#p61634
- wykres z hamowni: http://www.lexus-forum.pl/viewtopic.php?f=85&t=7208&start=10#p77556
Opel Vectra C, CDTI, 150KM (188KM po chipie), Opel Astra II Bertone Coupe
turmoll
Lex Driver
 
Posty: 360
Dołączył(a): 10 lis 2012, o 19:11
Lokalizacja: Warszawa, Sadyba
Model Lexusa: MKII, IS250, 2010, PL
Płeć: Mężczyzna
Lokalizacja: Warszawa/Sadyba

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez maniek_ls400 » 12 sty 2016, o 09:27

turmoll napisał(a):może automatyny włącznik świateł (o ile masz)

/turmoll

Nie pisz głupot - automat wyłaczałby jeden żarnik ?
Trzeba wziąć schemat i sprawdzić gdzie znajdują się przekaźniki od świateł. Przy xenonach każdy powinien mieć swój przekaźnik - zamień je miejscami i będziesz wiedział. Miałem kiedyś problem z poprawnym działaniem przekaźników po zalaniu puszki z nimi wodą. Raz działał raz nie a przekaźnik był sprawny. Przyczyną okazała się spora ilość wody pod płytką z przekaźnikami - robiła zwarcia jak zabujało się samochodem.

Tu masz rozpiskę, gdzie szukać przekaźników http://i.imgur.com/r5B5yvX.png
Tu link do PDF z rysunkami puszek bezpieczników: http://drivers.lexus...f/sec_04_03.pdf
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1518
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez Krzysiek1125 » 12 sty 2016, o 10:18

Dzięki Maniek za odpowiedź będę szukał w weekend bo teraz mnie nie ma w domu.
Link do PDF-a nie działa a na stronie nie jestem zalogowany żeby szukać, dałbyś radę wrzucić go jakoś inaczej?

Znalazłem bez logowania. Jeszcze raz dzięki.
Krzysiek1125
Lex user
 
Posty: 29
Dołączył(a): 9 lis 2015, o 13:44
Model Lexusa: IS 250 AWD
Płeć: Mężczyzna
Lokalizacja: Rybnik

Re: [IS250] Jeden ksenon gaśnie 10s po zaświeceniu

Postprzez skutyborsuk » 1 cze 2017, o 16:16

Witam, mialem podobny problem. U mnie xenon w IS 220d gasl mniej wiecej po minucie, od kilku mechanikow, elektrykow uslyszalem podobne wersje ze to nie jest problem przetwornicy czego sie trzymalem czy zarnika tylko tego ze mam przepalone swiatlo pozycyjne. I byc moze wymiana tego swiatla naprawi caly problem gaszenia sie xenonow. I rzeczywiscie pomaranczowa lampeczka obok tego gaszacego sie xenona nie dziala.
skutyborsuk
Nowy lex user
 
Posty: 5
Dołączył(a): 1 cze 2017, o 16:10
Model Lexusa: 220d
Płeć: Mężczyzna
Lokalizacja: Jabłonna


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość