Padajacy nowy akumulator w is200 a autoalarm

Wszystko co związane z problemami w układzie elektrycznym.

Padajacy nowy akumulator w is200 a autoalarm

Postprzez rafiq2144 » 11 sty 2016, o 10:03

Witam, kupilem wymarzonego lexa, ale wg sprzedajacego trapi go problem z padajacym po ok 3 dniowym postoju akumulatorem. Ja jezdze codziennie, ale dzis rano(nie wiem czy od niskiej temperatury) zakrecil troszke slabiej niz normalnie w ciagu dnia po jakiejs jezdzie. Ponoc elektryk mu powiedzial ze to ma zwiazek z alarmem(mam swiecaca lampke w zegarach z oznaczeniem security) i radiem, ze kreci sie ponoc naped w nim kreci, jak sie zamknie centralny zamek, ale ja nic nie slyszalem. Mial ktos taki przypadek? Jak ewentualnie wylaczyc ten alarm, albo czy to faktycznie wina radia? Plyty zadnej w napedzie nie mam. Co jeszcze na postoju moje jesc prad w tym aucie(lampki w srodku wylaczone sa, jedyne to ta security miga). Co polecacie sprawdzic ewentualnie? Dzieki i pozdrawiam!
Ps: akumulator jest nowy, wiec to raczej nie jego wina
rafiq2144
Lex user
 
Posty: 242
Dołączył(a): 7 paź 2015, o 15:10
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Rybnik

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez margolll » 11 sty 2016, o 11:24

Tez jestem ciekaw wlasnie jak odlaczyc alarm
Avatar użytkownika
margolll
Lex user
 
Posty: 40
Dołączył(a): 15 maja 2015, o 17:28
Model Lexusa: IS300 Sport
Płeć: Mężczyzna
Lokalizacja: Bielsko-Biała

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez luki90 » 11 sty 2016, o 11:34

Sprawdź prąd spoczynkowy najpierw, ale po nie wiem 30 min od wyłączenia zapłonu aż wszystko zaśnie.
www.facebook.com/kolorowakoszulka
Avatar użytkownika
luki90
Lex Driver
 
Posty: 306
Dołączył(a): 10 kwi 2015, o 21:23
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: WWA

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez endrju1 » 11 sty 2016, o 14:03

3dni i dentka, to spory pobór musi być (rzędu 1A) więc ciężko taki prąd przegapić. Na wyjętym kluczyku należało by wyjmować poszczególne bezpieczniki i wpinać zamiast nich amperomierz na kilkanaście sekund (choć jak elektryk kumaty to już dawno powinien to zrobić).
Jeśli nic po sprawdzeniu bezpieczników wewnątrz nie wyjdzie szukamy w bezpiecznikach pod maską.
Jeśli nadal nic, to sprawdzamy gdzie może być coś nieoryginalnego wpięte co może poza bezpiecznikami lecieć.
Avatar użytkownika
endrju1
Lex Master
 
Posty: 1024
Dołączył(a): 13 lut 2015, o 17:11
Model Lexusa: is200
Płeć: Mężczyzna
Lokalizacja: LLB

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez grucha2666 » 11 sty 2016, o 15:08

wydaje mi się że to jednak jest a) słaby aku bądz b) słaby alternator. sprawdź lepiej ładowanie. też mam security migające. po odpaleniu auta ładowanie powinieneś mieć około 14,2 V - przy włączonych światłach mijania. zobacz jak włączysz grzanie szyby, foteli (jak masz) itp. czy mocno spada. U mnie mocno spada i wiem że to wina alternatora.
grucha2666
Lex Driver
 
Posty: 440
Dołączył(a): 6 maja 2012, o 22:53
Model Lexusa: IS 300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez luki90 » 11 sty 2016, o 15:19

grucha2666 napisał(a):wydaje mi się że to jednak jest a) słaby aku bądz b) słaby alternator. sprawdź lepiej ładowanie. też mam security migające. po odpaleniu auta ładowanie powinieneś mieć około 14,2 V - przy włączonych światłach mijania. zobacz jak włączysz grzanie szyby, foteli (jak masz) itp. czy mocno spada. U mnie mocno spada i wiem że to wina alternatora.


Procedura w manualu wygląda tak:
2000rpm, światła plus dmuchawa na max i ma być pomiędzy 13.2V - 14.8
www.facebook.com/kolorowakoszulka
Avatar użytkownika
luki90
Lex Driver
 
Posty: 306
Dołączył(a): 10 kwi 2015, o 21:23
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: WWA

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez madkiw » 11 sty 2016, o 16:39

margolll napisał(a):Tez jestem ciekaw wlasnie jak odlaczyc alarm


A da się w ogóle wyłączyć alarm ? Diodę mam (chociaż to tylko immobiliser chyba) a nic mi nigdy nie wyło i tak się zastanawiam czy ja w ogóle mam alarm. Były też chyba wersje bez ?
madkiw
Lex user
 
Posty: 282
Dołączył(a): 20 paź 2014, o 20:12
Model Lexusa: IS 200
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez rafiq2144 » 11 sty 2016, o 16:55

Aku slaby odpada bo jest nowy, a gosciu jak nie uzywal auta go odpinal i wtedy odpalalo bez problemu(przy mnie tak zrobil po 1.5 miesiecznym postoju. Co do alternatora to nie wiem, jak sie da to domowym sposobem govaprawdze, jak nie to do mechanika podskocze zeby mi to sprawdzil. Ale patrzac po lebkach w necie cos o bezpiecznikach wyczytalem, jak wroce do domu to na lapku poszukam dokladniej i poogladam w skrzynce w kabinie, bo przy silniku te bezpieczniki wygladaja na cale, ale sprawdze raz jeszcze i z tym miernikiem przy tym posiedze, jak cos znajde to napisze;) dzieki za odzew!
Edit: nie wiem na ile mozna ufac i czy nie przeklamuje ten wskaznik napiecia w zegarach, ale po przekreceniu klucza bylo tam ok 12v, a poczas jazdy skakalo w zakresie 13,5-14(gorna wartosc byla z jakimis drobnymi i to tak orientacyjnie podaje, bo bardzo precyzyjne to to nie jest), wiec z tej perspektywy wyglada dobrze.
rafiq2144
Lex user
 
Posty: 242
Dołączył(a): 7 paź 2015, o 15:10
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Rybnik

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez owczar » 11 sty 2016, o 17:55

Sprawdź pobór prądu na postoju. Otwórz maskę, zaklej czujnik otwarcia maski jeśli taki masz. Odepnij kleme ujemną, wepnij szeregowo odpowiednio zapiety multimetr. Zamknij auto pilotem i zaczekaj jakieś 15 min nie otwierając auta. Jeśli masz keyless to kluczyk zostaw z dala od auta. Odczytaj jaki płynie prąd.

Jeśli będzie powyżej 100mA to szukaj złodzieja przez wyjmowanie poszczególnych bezpieczników. Możliwe ze jakąś nieautoryzowana przeróbka spowodowała zwarcie obwodu acc ze stałym zasilaniem.

U mnie prąd zzeral zainstalowany GPS ale on potrzebował min tydzień by wydrenowac aku zima.
owczar
Moderator
 
Posty: 3119
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Padajacy nowy akumulator w is200 a autoalarm

Postprzez rafiq2144 » 19 sty 2016, o 19:01

Pobor pradu na zamknietym aucie byl wg miernika zerowy. Ale pamietam ze jak o kupilem to byla plyta w napedzie, czytalo ja normalnie, ale nie wiem czy cos sie nie popierniczylo i czy przypadkiem ten naped sie nie krecil caly czas. Jako ze uzywam teraz transmitera fm, a mam w planach kupic zmieniarke cyfrowa, albo jakas kostke z aux'em chociaz(nw allegro do toyoty byly takie), to nie mam zadnej plyty w napedzie i nie bede tego testowal. Ciezszy start zatem jest zwiazany tylko z temperatura. Za jakis czas, jak bedzie taka okazja to sprawdze akumulator po paru dniach postoju(a jako ze tera praktycznie codziennie jezdze to nie mam takiej opcji). Dzieki za pomoc!
rafiq2144
Lex user
 
Posty: 242
Dołączył(a): 7 paź 2015, o 15:10
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Rybnik

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości