Lexus-Forum • Zobacz wątek - GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczykach

GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczykach

Wszystko co związane z problemami w układzie elektrycznym.

GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczykach

Postprzez darojaro » 12 lut 2016, o 13:36

Witam
Mam problem z dopiero co zakupionym nabytkiem w postaci lexusa gs 430. Jak go kupowałem były rozładowane baterie we wszystkich kluczykach. autko zapalało, było sprawdzane w serwisie lexusa zero błędów. Wczoraj wymieniłem baterie i dzisiaj zonk auto odpala i zaraz gaśnie i tak ze wszystkimi kluczykami. Ma ktoś może jakiś pomysł? Mogły rozkodować się kluczyki?
Pozdrawiam
Obrazek
Avatar użytkownika
darojaro
Lex user
 
Posty: 76
Dołączył(a): 10 gru 2014, o 13:55
Model Lexusa: IS 300-był, GS 430-jest
Płeć: Mężczyzna
Lokalizacja: szczecin

Re: GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczyk

Postprzez BOHEN » 12 lut 2016, o 19:57

To na pewno wina kluczyków? Może zgrało sie z jakąś inną awarią, np pompa paliwa?
Pozdrawiam, Łukasz. :)
BOHEN
Lex user
 
Posty: 96
Dołączył(a): 23 lip 2015, o 16:34
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: wschód

Re: GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczyk

Postprzez darojaro » 15 lut 2016, o 12:07

Już wszystko jest dobrze. Grzebałem przy filtrze paliwa i odłączyłem niechcący jakiś czujnik. Autko śmiga. Dzięki za odpowiedź.
Obrazek
Avatar użytkownika
darojaro
Lex user
 
Posty: 76
Dołączył(a): 10 gru 2014, o 13:55
Model Lexusa: IS 300-był, GS 430-jest
Płeć: Mężczyzna
Lokalizacja: szczecin


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości