GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczykach

Wszystko co związane z problemami w układzie elektrycznym.
ODPOWIEDZ
Awatar użytkownika
darojaro
Lex user
Posty: 87
Rejestracja: 10 gru 2014, o 13:55
Model Lexusa: IS 300-był, GS 430-jest
Skąd:: szczecin
Kontakt:

GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczykach

Post autor: darojaro »

Witam
Mam problem z dopiero co zakupionym nabytkiem w postaci lexusa gs 430. Jak go kupowałem były rozładowane baterie we wszystkich kluczykach. autko zapalało, było sprawdzane w serwisie lexusa zero błędów. Wczoraj wymieniłem baterie i dzisiaj zonk auto odpala i zaraz gaśnie i tak ze wszystkimi kluczykami. Ma ktoś może jakiś pomysł? Mogły rozkodować się kluczyki?
Pozdrawiam
Obrazek
BOHEN
Lex user
Posty: 96
Rejestracja: 23 lip 2015, o 16:34
Model Lexusa: GS300
Skąd:: wschód
Kontakt:

Re: GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczyk

Post autor: BOHEN »

To na pewno wina kluczyków? Może zgrało sie z jakąś inną awarią, np pompa paliwa?
Awatar użytkownika
darojaro
Lex user
Posty: 87
Rejestracja: 10 gru 2014, o 13:55
Model Lexusa: IS 300-był, GS 430-jest
Skąd:: szczecin
Kontakt:

Re: GS 430 mk2 odpala i gaśnie po wymianie baterii w kluczyk

Post autor: darojaro »

Już wszystko jest dobrze. Grzebałem przy filtrze paliwa i odłączyłem niechcący jakiś czujnik. Autko śmiga. Dzięki za odpowiedź.
Obrazek
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości