Połowicznie nie działają zegary w gs mkII

Wszystko co związane z problemami w układzie elektrycznym.

Połowicznie nie działają zegary w gs mkII

Postprzez wojtek8830 » 13 cze 2016, o 13:44

Witam. Mam taki problem że jakiś czas temu uszkodził mi się akumulator zwarły się cele itd ogólnie śmietnik. Kupiłem drugi podłączyłem super fajnie wszystko działa. po jakimś czasie jak zapalałem auto w ogóle nie było prądu, ruszyłem luźna klemą "+" zadziałało (oczywiście poprawiłem ją coby było jak trzeba) Ale nie palą się w ogóle zegary a jak poświecę latarką to wskazówki też się nie podnoszą jak by bezpiecznik. Oczywiście sprawdziłem jest cały. Żeby było śmieszniej to połowa kontrolek się świeci tzn jak wyłączę kontrole trakcji to się świeci ale od trybu jazdy już nie...
Ma ktoś pomysł co to może być? odstawiam brak masy ale gdzie jej szukać?
Avatar użytkownika
wojtek8830
Lex Driver
 
Posty: 331
Dołączył(a): 21 lip 2013, o 22:34
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Połowicznie nie działają zegary w gs mkII

Postprzez Keepmovin » 13 cze 2016, o 13:51

Hej, sugerowałbym sprawdzenie innych bezpieczników multimetrem, u siebie jak podłączałem siedzenia i zrobiłem to profi (pod orginalny bezpiecznik z szyberdachu, ktorego nie mam, wiec idealnie, bo ma tyle samo co orginalnie fotele) zauwazylem ze przy wyciagnietych bezpiecznikach, potrafi ci sie ruszac wskazowka jak jedziesz, ale tez nie ma podswietlenia, ale za to podswietlenie dlugich, trc, migaczy, etc. działało -> musiałem włozyć znowu bezpiecznik zeby podswietlenie wrocilo. Co smieszne, nie swiecila tez klima i radio, ale za to panel radia swiecil.

W twoim wypadku wyglada jak spalony bezpiecznik, tylko martwi mnie to ze nie dzialaja Ci strzalki (wskazowki) od predkosciomierza, moze dostal mocno ?
Keepmovin
Lex user
 
Posty: 220
Dołączył(a): 24 paź 2012, o 02:18
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Połowicznie nie działają zegary w gs mkII

Postprzez wojtek8830 » 13 cze 2016, o 14:02

A ma ktoś gdzieś jakaś rozpiskę gdzie jest jaki bezpiecznik? bo nie ukrywam że japońskiego nie znam a doszukałem się że bezpieczniki są 2x pod maską 1x w nogach kierowcy
Avatar użytkownika
wojtek8830
Lex Driver
 
Posty: 331
Dołączył(a): 21 lip 2013, o 22:34
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Połowicznie nie działają zegary w gs mkII

Postprzez lukas78 » 13 cze 2016, o 14:13

Przerabiałem temat w swoim gs. Chwilowe zwarcie przy akumulatorze powoduję takie właśnie objawy jak opisałeś wyżej.
Odłącz jeszcze raz akumulator na chwilę (przy wyłączonej stacyjce oczywiście). Następnie przykręć porządnie jeszcze raz klemy i ciesz się dalej :LEXUS:
Powinno zadziałać.
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
 
Posty: 1080
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.

Re: Połowicznie nie działają zegary w gs mkII

Postprzez wojtek8830 » 14 cze 2016, o 09:01

lukas78 Dzięki wielkie za podpowiedz wczoraj to zrobiłem i pomogło. nigdy bym nie wpadł na taki banał ;) jeszcze raz dzięki wielkie
Avatar użytkownika
wojtek8830
Lex Driver
 
Posty: 331
Dołączył(a): 21 lip 2013, o 22:34
Model Lexusa: GS300
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Połowicznie nie działają zegary w gs mkII

Postprzez lukas78 » 14 cze 2016, o 12:04

Spoko - najważniejsze, że działa :jazda:
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
 
Posty: 1080
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: maro85 i 1 gość