NIE DZIAŁA LICZNIK PRĘDKOŚCI

Wszystko co związane z problemami w układzie elektrycznym.

NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez piotr3k » 23 cze 2016, o 19:43

Siema !!

Chciałbym dokładnie opisać swój problem ,tyle co wiem i liczę na Waszą pomoc. Jeśli nabiorę więcej doświadczenia z tym autem na pewno będę się odwdzięczał swoją wiedzą na tym forum .
Samochód był już u wielu mechaników "magików" ,każdy mówi że wie jak to naprawić po czym okazuje się ,ze nie ma komputera do lexusa i za przeproszeniem gówno wie i traci tylko mój czas .
Samochód kupiłem tydzień temu już z taką usterką,chcąc naprawić to na własną rękę .
Przy zakupie samochodu sprawdzałem auto u mechanika ,który miał komputer i zweryfikował mi tą usterkę jako problem z abs , podobno lewe tylne koło - ale nie jestem pewny czy miał rację. Pod postem dodaję zdjęcia zrobione telefonem z przeglądu auta.
Na liczniku palą się kontrolki ABS ,trakcji , hamulec , nie działa wspomaganie - kierownica ciezko chodzi.
Samochód nie liczy przejechanych kilometrów ,oraz nie pokazuje prędkości.
Resetując komputer oraz wyskakujące błędy wszystko ginie i jesli samochod zapalamy i gasimy jest okej , ale tylko ruszymy z miejsca i wszystkie kontrolki znowu się pojawiają.
Dzisiaj u mechanika został wymieniony lewy tylny czujnik ABS , wszystkie kontrolki znikły , wspomaganie zaczęło działać - ale prędkości i przejechanych kilometrów auto nadal nie liczy . Po 5 minutach jazdy wszystkie kontrolki wróciły jak na początku,abs,trakcja i auto chodzi jak chodzi.

Moje pytanie brzmi co moze byc przyczyną tej usterki ? i czy był wogole sens wymieniać lewy tylny czujnik abs . Mechanik nie wziął jeszcze kasy bo w poniedziałek ma się wziąć dalej za naprawę tej usterki ,bo jakiś znajomy ma lepszy komputer z toyoty który podobno pokaże usterkę . Ja w to wszystko zaczynam już wątpić. Koledzy ,koleżanki pomóżcie !!!:)

5453316_lex.jpg
5453316_lex.jpg (29.37 KiB) Przeglądane 979 razy


5453316_lex.jpg
5453316_lex.jpg (29.37 KiB) Przeglądane 979 razy
Załączniki
5453315_lex2.jpg
5453315_lex2.jpg (36.38 KiB) Przeglądane 979 razy
Avatar użytkownika
piotr3k
Lex user
 
Posty: 48
Dołączył(a): 2 cze 2016, o 21:24
Model Lexusa: IS 250
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez Miłosz » 23 cze 2016, o 20:29

Czy po odpaleniu auta masz tzw test zegarów ? Chodzi mi o wskazówki czy się ruszają ? Kiedyś znajomy miał bardzo podobną sytuację z kupnem auta , oczywiście sprzedawca majstrował przy zegarach , wystarczyło tylko odczytać przebieg z modułu świateł i było pińcet plus , a zarzekał się że było jakieś 150 jak dobrze pamiętam, oczywiście zegary ponoć popsuły się z dnia na dzień... Wracając do Twojej sprawy to masz trochę więcej problemów z elektroniką , przejrzałeś bezpieczniki ? Niektórzy wiem że zmieniają zegary ale czy nie trzeba ich przypisać pod vin to nie mam zielonego pojęcia...
Podesłałem Ci tech doca , sprawdź oporność tych czujników od abs.
Miłosz
Lex Master
 
Posty: 1313
Dołączył(a): 29 lut 2016, o 14:59
Model Lexusa: is220d
Płeć: Mężczyzna
Lokalizacja: Trójmiasto

Re: NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez piotr3k » 23 cze 2016, o 20:46

Dzieki wielkie kolego za odpowiedz ,

bezpieczniki zostały sprawdzone są okej , test zegarów jest robiony po odpaleniu auta. wskazówka przy odpalaniu działa.
Facet od którego kupiłem auto napisał mi oświadczenie ,że zegary nie były nigdy cofane i jesli jest to usterka zegarów i przekroczy koszt naprawy 1000zł pokrywa koszty naprawy.
Miałem podobną sytuację jak Twój kolega .gość tak samo sie zarzekał ze to nie to i że zegary popsuły się z dnia na dzień ,może to ten sam człowiek : hehe
W najgorszym wypadku wyśle temu Panu faktury za naprawy ,ale nie chciałbym tego robić i wolę aby mówił prawdę .
Avatar użytkownika
piotr3k
Lex user
 
Posty: 48
Dołączył(a): 2 cze 2016, o 21:24
Model Lexusa: IS 250
Płeć: Mężczyzna
Lokalizacja: Piaseczno

NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez muzz » 23 cze 2016, o 21:10

Sprawdź klemy przy akumulatorze.
Pisałem o tym w GS mk2.

viewtopic.php?t=12509
muzz
Lex Driver
 
Posty: 333
Dołączył(a): 4 kwi 2015, o 20:44
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: WWA

Re: NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez piotr3k » 23 cze 2016, o 21:13

Dzięki muzz za odpisanie ,
czytałem twój post przed napisaniem swojego i odłączyłem akumulator na całą noc kilka dni temu , nie pomogło .
Avatar użytkownika
piotr3k
Lex user
 
Posty: 48
Dołączył(a): 2 cze 2016, o 21:24
Model Lexusa: IS 250
Płeć: Mężczyzna
Lokalizacja: Piaseczno

NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez muzz » 23 cze 2016, o 21:25

I na pewno klemy siedzą sztywno na biegunach?

Szukaj może w takim razie po przewodzie masowym czy jest porządnie umocowany i ma dobry kontakt z blacha, do której jest przykręcony.

Wszystko idealnie pasuje do mojego przypadku.
Jeżeli to nie to, to pozostaje sprawdzić wiązkę do zegarów i same zegary.
muzz
Lex Driver
 
Posty: 333
Dołączył(a): 4 kwi 2015, o 20:44
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: WWA

Re: NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez piotr3k » 23 cze 2016, o 21:36

Przeczytałem temat jeszcze raz , własnie klemy były luźne i ja wcale też ich mocno nie przykręciłem . Zaraz idę do garażu i to dokładnie sprawdzę.
Tez mi sie tak wydaje teraz albo przewody licznika tak jak mowisz albo te klemy. Kurde dlaczego tylko zaden mechanik a bylem juz u 3 nie był w stanie tego zweryfikować i nawet nie wpadł na ten pomysł !!!!!!!!!!!
Dokładnie ten problem to jak kopia tamtego problemu .
Avatar użytkownika
piotr3k
Lex user
 
Posty: 48
Dołączył(a): 2 cze 2016, o 21:24
Model Lexusa: IS 250
Płeć: Mężczyzna
Lokalizacja: Piaseczno

NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez muzz » 23 cze 2016, o 22:13

U mnie mechanik mający wszystkie pomoce naukowe i spora wiedzę tez nie widział skąd może brać się problem.
Przez przypadek żeśmy to wykryli. Poprawiłem klemę plusowa wywalając plastik z niej (można tez wymienić na
nowa) i jak ręka odjął.
muzz
Lex Driver
 
Posty: 333
Dołączył(a): 4 kwi 2015, o 20:44
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: WWA

Re: NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez piotr3k » 23 cze 2016, o 22:20

Właśnie wróciłem z garażu dokręciłem minus który wcześniej odkręcałem i niestety klemy plusowej nie dokręcę bo nie ma tam śrubki aby ją dokręcić . Może w tym tkwi problem ... Ciekawe czy w aso lex-a mają taką śrubkę
Avatar użytkownika
piotr3k
Lex user
 
Posty: 48
Dołączył(a): 2 cze 2016, o 21:24
Model Lexusa: IS 250
Płeć: Mężczyzna
Lokalizacja: Piaseczno

NIE DZIAŁA LICZNIK PRĘDKOŚCI

Postprzez muzz » 23 cze 2016, o 22:50

Raczej cała klema
muzz
Lex Driver
 
Posty: 333
Dołączył(a): 4 kwi 2015, o 20:44
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: WWA

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości