Lexus gs430 MKII brak iskry

Wszystko co związane z problemami w układzie elektrycznym.

Lexus gs430 MKII brak iskry

Postprzez tsumon » 13 lip 2016, o 11:32

Mam kolejny poważny problem z moim Gs-em. Na początku miałem wypadanie zapłonów, więc wymieniłem świece NGK oraz nowe wszystkie cewki firmy Bremi, śmigał aż miło. Po zrobieniu około 300 km, zostawiłem autko na parkingu wracam, chcę odpalić ale nie mogłem. Gs kręcił ale nie było iskry, sprawdziłem to na jednej cewce. Jeśli chodzi o paliwo to na pewno nie problem bo próbowałem go również odpalić na gazie w trybie awaryjnym ale nic to nie dało. Po pół godzinnej walce auto odpaliło. Problem się powtarza, auto nie chce odpalać. Na testerze SXC1011 pokazał dwa błędy P1310 oraz P1305. Z tego co przeczytałem są to błędy związane z wypadaniem zapłonów. Czy ktoś z forumowiczów spotkał się z czymś takim??? ja stawiam na czujnik położenia wału. Co o tym myślicie?
tsumon
Nowy lex user
 
Posty: 16
Dołączył(a): 21 paź 2014, o 21:37
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: Lubicz

Re: Lexus gs430 MKII brak iskry

Postprzez dS » 13 lip 2016, o 14:09

a stare świece i cewki masz ?
"Nie masz talentu? Zawsze możesz pokazać cycki."
Avatar użytkownika
dS
Moderator
 
Posty: 2951
Dołączył(a): 21 wrz 2010, o 17:30
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Wołomin

Re: Lexus gs430 MKII brak iskry

Postprzez owczar » 13 lip 2016, o 16:41

Też bym spróbował na starych OEM cewkach. Cewki dostjaą impulsy zapłonowe, ale jako informację zwrotną także przesyłają sygnały. Jak takowego nie otrzyma ECU to może zablokować impulsy zapłonowe.

Warto spróbować powrotu do starych cewek. To nie jest wina czujnika wału.
owczar
Moderator
 
Posty: 3126
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Lexus gs430 MKII brak iskry

Postprzez tsumon » 14 lip 2016, o 08:13

świece są identyczne jakie były więc to nie to, jesli chodzi o cewki to mam je i chyba zrobie tak jak piszecie, zmienię na stare i zobaczymy, ale czemu nie chodzi na nowych cewkach?
tsumon
Nowy lex user
 
Posty: 16
Dołączył(a): 21 paź 2014, o 21:37
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: Lubicz

Re: Lexus gs430 MKII brak iskry

Postprzez tsumon » 14 lip 2016, o 14:43

już wiem w czym może być problem, nowe cewki to BREMI 20429 numer katalogowy 90919-02249 niby pasujące do mojego modelu GS 430 z 2003r tak zapewniał sprzedawca!!! a oryginały jakie tam były to DENSO 90919-02230 czyli zamiennik BREMI 20396
więc mam źle dobrane cewki, stąd wariacje komputera i zaniki iskry
Po wymianie na prawidłowe napiszę czy to był powód i przestroga dla potomnych
tsumon
Nowy lex user
 
Posty: 16
Dołączył(a): 21 paź 2014, o 21:37
Model Lexusa: GS 430
Płeć: Mężczyzna
Lokalizacja: Lubicz

Re: Lexus gs430 MKII brak iskry

Postprzez Afrost » 29 kwi 2017, o 11:53

Cześć i jak tam sytuacja ? :) bo mi właśnie przez myśl przeszło zmienić u siebie wszystkie 8 sztuk cewek na właśnie Bremi model ten co Ty u siebie pisałeś ?
Afrost
Lex user
 
Posty: 94
Dołączył(a): 30 mar 2015, o 23:01
Lokalizacja: Białystok
Model Lexusa: LS430
Płeć: Mężczyzna
Lokalizacja: Białystok


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Eudor i 3 gości