LS400 MK1 Podświetlenie deski i zegarów

Wszystko co związane z problemami w układzie elektrycznym.

LS400 MK1 Podświetlenie deski i zegarów

Postprzez grzesiekm » 16 lip 2016, o 08:41

Witam ponownie.
Od kilku tygodni w moim Ls po dłuższym postoju pojawia się problem z podświetleniem deski i zegarów. Po odpaleniu auta przez ok 15-20 minut jazdy nic się nie świeci aż nagle po tym czasie zegary i podświetlenie deski budzą się do życia. Najpierw zaczynają migać potem zapalają się na stałe. Dodam że wskaźnik paliwa też przestał działać , chociaż kontrolka od rezerwy paliwa działa. Czy ktoś może miał podobny problem i jest wstanie udzielić jakiś wskazówek od czego zacząć i gdzie szukać problemu?
Pozdrawiam Grzesiek
grzesiekm
Nowy lex user
 
Posty: 12
Dołączył(a): 22 kwi 2016, o 21:27
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Płock

Re: LS400 MK1 Podświetlenie deski i zegarów

Postprzez legato97 » 19 lip 2016, o 10:51

Wyciągnij licznik i zobacz czy na kostkach wszystko ok.
Avatar użytkownika
legato97
Administrator
 
Posty: 3282
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN

Re: LS400 MK1 Podświetlenie deski i zegarów

Postprzez grzesiekm » 20 lip 2016, o 22:03

Licznik wyjęty , kostki sprawdzone i niestety bez żadnego efektu. Dodatkowo zapaliła się kontrolka od poduszki ale to chyba przez moją głupotę. Teraz nie wiem co zrobić żeby zgasła. Odłączyłem akumulator na noc i nic to nie dało. Może jakiś pomysł?
grzesiekm
Nowy lex user
 
Posty: 12
Dołączył(a): 22 kwi 2016, o 21:27
Model Lexusa: LS400
Płeć: Mężczyzna
Lokalizacja: Płock

Postprzez legato97 » 21 lip 2016, o 09:02

Mi to wyglada na problem z samym licznikiem. Od wlasnie kostek w gore. Nie wiem co inni sadza.
Avatar użytkownika
legato97
Administrator
 
Posty: 3282
Dołączył(a): 21 wrz 2010, o 17:07
Model Lexusa: GS300,GS430
Płeć: Mężczyzna
Lokalizacja: OLSZTYN, LONDYN


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości