RX 300 - kontrolka AFS OFF

Wszystko co związane z problemami w układzie elektrycznym.

RX 300 - kontrolka AFS OFF

Postprzez Radces » 28 sie 2016, o 22:42

Witam,
Od dwóch dni świeci się, a raczej miga, kontrolka AFS OFF. Po przeszukaniu netu nasuwają mi się różne przyczyny "problemu" jednakże zanim ewentualnie udam się do ASO chciałbym samemu wiedzieć na ten temat jak najwięcej :-)
A może ktoś miał doświadczenia w tym zakresie? Potrzebowałbym także jakieś "namiary" na używki w tym zakresie (sam moduł, cały element)

Z góry dziękuję.
Radces
Nowy lex user
 
Posty: 5
Dołączył(a): 16 gru 2015, o 23:20
Model Lexusa: RX-300
Płeć: Mężczyzna
Lokalizacja: Poznań

Re: RX 300 - kontrolka AFS OFF

Postprzez carsik » 29 sie 2016, o 06:33

raczej zacząłbym od sprawdzenia co boli system bo jakiego niby modułu potrzebujesz.
www.gt4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.
carsik
Lex Maniak
 
Posty: 997
Dołączył(a): 24 sie 2012, o 20:45
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: GT4 Warszawa

Re: RX 300 - kontrolka AFS OFF

Postprzez LinkPL » 29 sie 2016, o 09:05

Trzeba podpiąć się i sprawdzić czy są napięcia na czujnikach poziomowania ksenonów ... bo jak nie ma to żaden moduł Ci nie pomoże ... ;)\

Pozdrawiam
Link
How far We can go ...
Avatar użytkownika
LinkPL
Lex Maniak
 
Posty: 785
Dołączył(a): 9 lis 2010, o 00:59
Lokalizacja: Iłża
Model Lexusa: GS430 UZS190, T4R
Płeć: Mężczyzna
Lokalizacja: Iłża

Re: RX 300 - kontrolka AFS OFF

Postprzez carinus » 29 sie 2016, o 22:01

U mnie też świeci ta kontrolka właśnie z powodu ułamanego cięgna czujnika poziomowania na tylnym zawieszeniu.
Avatar użytkownika
carinus
Lex Master
 
Posty: 1500
Dołączył(a): 28 lis 2010, o 19:29
Model Lexusa: IS200 SC Turbo,RX400h,IS220d
Płeć: Mężczyzna
Lokalizacja: lubuskie/Belgia

Re: RX 300 - kontrolka AFS OFF

Postprzez młodyrl » 28 gru 2016, o 12:59

Radces napisał(a):Witam,
Od dwóch dni świeci się, a raczej miga, kontrolka AFS OFF. Po przeszukaniu netu nasuwają mi się różne przyczyny "problemu" jednakże zanim ewentualnie udam się do ASO chciałbym samemu wiedzieć na ten temat jak najwięcej :-)
A może ktoś miał doświadczenia w tym zakresie? Potrzebowałbym także jakieś "namiary" na używki w tym zakresie (sam moduł, cały element)

Z góry dziękuję.

Mam ten sam problem w RX400h, czy i w jaki sposób rozwiązałeś go u siebie ? Proszę o info
młodyrl
Nowy lex user
 
Posty: 5
Dołączył(a): 27 gru 2016, o 11:15
Model Lexusa: RX400h
Płeć: Mężczyzna
Lokalizacja: Sanok


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości